<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.frizzifrizzi.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>Tesori d&#039;archivio: il museo delle spillette - Frizzifrizzi</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

<!-- Social Warfare v3.3.3 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tesori d'archivio: il museo delle spillette" />
<meta property="og:description" content="È piccola, è economica, è comoda da mettere e da togliere: la spilletta è il mezzo perfetto per comunicare “dal basso”. Grande abbastanza da contenere un logo, un volto, uno slogan, un'illustrazione, la spilletta ha attraversato il '900 appuntata sulle giacche di persone di tutto il mondo, tutte le età, tutte le etnie, tutte le estrazioni sociali. Ha sfilato durante i cortei, ha fatto le rivoluzioni, è stata femminista, punk, anarchica, situazionista, neo-nazi. Ha sognato lo spazio e un futuro migliore. Si è presa gioco di politici e personaggi pubblici. Ha promosso eventi, ha celebrato musicisti e personaggi pop. Ha" />
<meta property="og:image" content="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" />
<meta property="og:image:width" content="1043" />
<meta property="og:image:height" content="503" />
<meta property="og:url" content="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/" />
<meta property="og:site_name" content="Frizzifrizzi" />
<meta property="article:author" content="https://www.facebook.com/simone.sbarbati" />
<meta property="article:publisher" content="https://www.facebook.com/frizzifrizzi/" />
<meta property="article:published_time" content="2018-10-12T11:40:11+00:00" />
<meta property="article:modified_time" content="2018-10-12T12:06:39+00:00" />
<meta property="og:updated_time" content="2018-10-12T12:06:39+00:00" />
<meta property="fb:app_id" content="167014510033048" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Tesori d'archivio: il museo delle spillette">
<meta name="twitter:description" content="È piccola, è economica, è comoda da mettere e da togliere: la spilletta è il mezzo perfetto per comunicare “dal basso”. Grande abbastanza da contenere un logo, un volto, uno slogan, un'illustrazione, la spilletta ha attraversato il '900 appuntata sulle giacche di persone di tutto il mondo, tutte le età, tutte le etnie, tutte le estrazioni sociali. Ha sfilato durante i cortei, ha fatto le rivoluzioni, è stata femminista, punk, anarchica, situazionista, neo-nazi. Ha sognato lo spazio e un futuro migliore. Si è presa gioco di politici e personaggi pubblici. Ha promosso eventi, ha celebrato musicisti e personaggi pop. Ha">
<meta name="twitter:image" content="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg">
<meta name="twitter:site" content="@frizzifrizzi">
<meta name="twitter:creator" content="@frizzifrizzi"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3");src:url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.3.3#iefix") format("embedded-opentype"),url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.3.3") format("woff"),
	url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.3.3") format("truetype"),url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.3.3#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.3.3 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/" />
<link rel="publisher" href="https://plus.google.com/+frizzifrizzi/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Feed" href="https://www.frizzifrizzi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Feed dei commenti" href="https://www.frizzifrizzi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Tesori d&#8217;archivio: il museo delle spillette Feed dei commenti" href="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frizzifrizzi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.frizzifrizzi.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.frizzifrizzi.it/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.frizzifrizzi.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public-1.6.7.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr-1.6.7.css' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1531638577' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%2C700%7CCormorant+Garamond%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-1.6.7.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1531638577'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://www.frizzifrizzi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frizzifrizzi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frizzifrizzi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.frizzifrizzi.it/?p=196546' />
<link rel="alternate" type="application/json+oembed" href="https://www.frizzifrizzi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frizzifrizzi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #e8e8e8;
		color: #000000 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: ;
		color:  !important;
	}
</style>
<meta property="fb:pages" content="29812778370" /><style type='text/css'>img#wpstats{display:none}</style><!-- ** Monitoraggio Instant Articles ** -->
<meta property="fb:pages" content="29812778370" />
<meta property="fb:article_style" content="FF1">

<!-- ** Alexa ** -->
<meta name="alexaVerifyID" content="KZeT35FuDSXxgvbnv2B08WRwHfI" />

<!-- ** Google ** -->
<meta name="google-site-verification" content="2IYXm8m36zOaEoHvTr3bXG5a2XRWhgyAP-CnhoSyjI0" />

<!-- ** Bing ** -->
<meta name="msvalidate.01" content="FC1B8DA38D5C01686E91833E1137433F" />

<!-- ** Pinterest ** -->
<meta name="p:domain_verify" content="474f40cf3160e727d6a7fe89e83535ad"/>

<!-- ** Monitoraggio Analytics ** -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-656776-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Cormorant Garamond', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans Condensed', sans-serif; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.frizzifrizzi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.frizzifrizzi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c305f9c2-5b52-4231-9ec1-28b8fff81856';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.frizzifrizzi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5a4f7f6e-eec9-48b6-8a5c-3683e8870b3c";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" media="screen"></style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81745:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81745:focus { background:#ffc047 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81745 .cb-big-menu { border-top-color: #ffc047; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81747:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81747:focus { background:#f6f28d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81747 .cb-big-menu { border-top-color: #f6f28d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81750:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81750:focus { background:#fb7092 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81750 .cb-big-menu { border-top-color: #fb7092; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81749:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81749:focus { background:#f24a50 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81749 .cb-big-menu { border-top-color: #f24a50; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81752:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81752:focus { background:#66b2ff !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81752 .cb-big-menu { border-top-color: #66b2ff; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151668:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151668:focus { background:#9ff9a9 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151668 .cb-big-menu { border-top-color: #9ff9a9; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151643:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151643:focus { background:#666666 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151643 .cb-big-menu { border-top-color: #666666; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151742:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151742:focus { background:#000000 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151742 .cb-big-menu { border-top-color: #000000; }</style><link rel="icon" href="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-125x125.png" sizes="32x32" />
<link rel="icon" href="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-300x300.png" />
		<!-- end head extras -->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-196546 single-format-standard  cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-light cb-mm-light cb-footer-light   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-screen-width cb-fis-big-border  cb-fis-tl-me-overlay  cb-h-logo-off">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://www.frizzifrizzi.it">
                        <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_110x25_sticky.png" alt=" logo" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x50_sticky_retina.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-151650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151650"><a href="https://www.frizzifrizzi.it/">Home</a></li>
<li id="menu-item-151665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151665"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-151648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151648"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li>
<li id="menu-item-151669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151669"><a href="http://www.facebook.com/frizzifrizzi"><i class="fa fa-facebook-official"></i></a></li>
<li id="menu-item-152032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152032"><a href="https://twitter.com/frizzifrizzi"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-151670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151670"><a href="http://www.instagram.com/frizzifrizzi"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-151671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151671"><a href="https://www.pinterest.com/frizzifrizzi/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-151672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151672"><a href="https://plus.google.com/+frizzifrizzi/"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-151673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151673"><a href="http://www.flickr.com/groups/frizzifrizzi"><i class="fa fa-flickr"></i></a></li>
<li id="menu-item-172308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172308"><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.frizzifrizzi.it%2Ffeed%2F"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Search" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-icon-login cb-menu-icons-extra"><a href="#" class="cb-tip-bot cb-lwa-trigger"  data-cb-tip="Log in / Join" title="Log in / Join" id="cb-lwa-trigger-gen"><i class="fa fa-user"></i> </a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/frizzifrizzi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/frizzifrizzi" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://plus.google.com/+frizzifrizzi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
				        				            <a href="http://www.pinterest.com/frizzifrizzi" target="_blank"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/frizzifrizzi" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-151711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151711"><a href="https://www.frizzifrizzi.it/category/arte/">ARTE&#038;DESIGN</a></li>
<li id="menu-item-151713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151713"><a href="https://www.frizzifrizzi.it/category/editoria/">LIBRI E RIVISTE</a></li>
<li id="menu-item-151710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151710"><a href="https://www.frizzifrizzi.it/category/moda/">MODA</a></li>
<li id="menu-item-151715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151715"><a href="https://www.frizzifrizzi.it/category/food/">FOOD</a></li>
<li id="menu-item-151714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151714"><a href="https://www.frizzifrizzi.it/category/techandweb/">TECH &#038; WEB</a></li>
<li id="menu-item-151717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151717"><a href="https://www.frizzifrizzi.it/category/viaggi/">VIAGGI</a></li>
<li id="menu-item-166573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-166573"><a href="https://www.frizzifrizzi.it/category/speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-151751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151751"><a href="https://www.frizzifrizzi.it/category/speciali/interviste/">interviste</a></li>
	<li id="menu-item-151750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151750"><a href="https://www.frizzifrizzi.it/category/speciali/editoriali/">editoriali</a></li>
	<li id="menu-item-151752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151752"><a href="https://www.frizzifrizzi.it/category/speciali/liste/">liste</a></li>
	<li id="menu-item-161471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161471"><a href="https://www.frizzifrizzi.it/category/xs/">xs</a></li>
</ul>
</li>
<li id="menu-item-151718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-151718"><a href="https://www.frizzifrizzi.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-151723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151723"><a href="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/">tesori d&#8217;archivio</a></li>
	<li id="menu-item-151721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151721"><a href="https://www.frizzifrizzi.it/category/rubriche/flickrweekr/">flickr/week(r)</a></li>
	<li id="menu-item-151720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151720"><a href="https://www.frizzifrizzi.it/category/rubriche/bisticci/">bisticci</a></li>
</ul>
</li>
<li id="menu-item-151709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151709"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-151725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151725"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  ">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://www.frizzifrizzi.it">
                        <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png" alt="Frizzifrizzi" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_440x160_retina.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
                    <div class="cb-lwa-logo cb-ta-center">
                <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png" alt=" logo" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_440x160_retina.png">
            </div>


        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.frizzifrizzi.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.frizzifrizzi.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.frizzifrizzi.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.frizzifrizzi.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-81745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-81745"><a href="https://www.frizzifrizzi.it/category/arte/">arte&#038;design</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>arte&design</h2><a href="https://www.frizzifrizzi.it/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-196558 post type-post status-publish format-video has-post-thumbnail category-arte category-video tag-carta tag-cary-suneja tag-field-notes tag-sevim-surucu post_format-post-format-video"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196559" data-permalink="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/marmorizzazione_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1.jpg" data-orig-size="1914,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marmorizzazione_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-759x320.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-1800x759.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/">L&#8217;arte della marmorizzazione della carta, mostrata in un breve video</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-11">12 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-196674 post type-post status-publish format-standard has-post-thumbnail category-arte category-lato-b"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196675" data-permalink="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/lato_b_giuliano_starz/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lato_b_giuliano_starz" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/">Il lato B dei creativi pubblicitari: una nuova rubrica di Frizzifrizzi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-11">11 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-196295 post type-post status-publish format-standard has-post-thumbnail category-design category-interviste tag-giacomo-moor"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196342" data-permalink="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/giacomo_moor_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giacomo_moor_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-667x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-1800x1350.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/">Giacomo Moor: è la mano che indirizza il progetto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-12">11 ottobre, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-158031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158031"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/" data-cb-c="343" class="cb-c-l">illustrazione</a></li>
	<li id="menu-item-158029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158029"><a href="https://www.frizzifrizzi.it/category/arte/comics/" data-cb-c="171" class="cb-c-l">comics</a></li>
	<li id="menu-item-177174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177174"><a href="https://www.frizzifrizzi.it/category/arte/animazione/" data-cb-c="16096" class="cb-c-l">animazione</a></li>
	<li id="menu-item-81748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81748"><a href="https://www.frizzifrizzi.it/category/arte/design/" data-cb-c="6" class="cb-c-l">design</a></li>
	<li id="menu-item-161580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161580"><a href="https://www.frizzifrizzi.it/category/arte/architettura/" data-cb-c="4094" class="cb-c-l">architettura</a></li>
	<li id="menu-item-161466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161466"><a href="https://www.frizzifrizzi.it/category/arte/tipografia/" data-cb-c="617" class="cb-c-l">tipografia</a></li>
	<li id="menu-item-174427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174427"><a href="https://www.frizzifrizzi.it/category/arte/cancelleria/" data-cb-c="15873" class="cb-c-l">cancelleria</a></li>
	<li id="menu-item-158030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158030"><a href="https://www.frizzifrizzi.it/category/arte/fotografia/" data-cb-c="342" class="cb-c-l">fotografia</a></li>
	<li id="menu-item-158171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158171"><a href="https://www.frizzifrizzi.it/category/arte/street-art/" data-cb-c="307" class="cb-c-l">street-art</a></li>
</ul></div></li>
<li id="menu-item-81747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-81747"><a href="https://www.frizzifrizzi.it/category/editoria/">editoria</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>editoria</h2><a href="https://www.frizzifrizzi.it/category/editoria/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-196484 post type-post status-publish format-standard has-post-thumbnail category-design category-riviste tag-dirty-furniture"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2018/10/11/dirty-furniture-e-i-segreti-dello-stanzino/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196499" data-permalink="https://www.frizzifrizzi.it/2018/10/11/dirty-furniture-e-i-segreti-dello-stanzino/dirty_furniture_closet/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dirty_furniture_closet" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-751x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/dirty-furniture-e-i-segreti-dello-stanzino/">Dirty Furniture e i segreti dello stanzino</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-11">11 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-196717 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri tag-maja-safstrom tag-nomos-edizioni"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/10/10/il-piccolo-libro-degli-animali-del-mondo-antico/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/il_piccolo_libro-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/il_piccolo_libro-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/il_piccolo_libro-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/il_piccolo_libro-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196718" data-permalink="https://www.frizzifrizzi.it/2018/10/10/il-piccolo-libro-degli-animali-del-mondo-antico/il_piccolo_libro/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/il_piccolo_libro.jpg" data-orig-size="955,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il_piccolo_libro" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/il_piccolo_libro-759x481.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/il_piccolo_libro.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/10/il-piccolo-libro-degli-animali-del-mondo-antico/">Il piccolo libro degli animali del mondo antico</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-10">10 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-196349 post type-post status-publish format-standard has-post-thumbnail category-libri category-tipografia tag-takenobu-igarashi tag-volume"><div class="cb-mask cb-img-fw" style="background-color: #f6f28d;"><a href="https://www.frizzifrizzi.it/2018/10/09/takenobu-igarashi-maestro-della-tipografia-3d-dalla-a-alla-z/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/Takenobu-Igarashi_A-to-Z_1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/Takenobu-Igarashi_A-to-Z_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/Takenobu-Igarashi_A-to-Z_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/Takenobu-Igarashi_A-to-Z_1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196350" data-permalink="https://www.frizzifrizzi.it/2018/10/09/takenobu-igarashi-maestro-della-tipografia-3d-dalla-a-alla-z/takenobu-igarashi_a-to-z_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/Takenobu-Igarashi_A-to-Z_1.jpg" data-orig-size="2000,1150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Takenobu Igarashi_A to Z_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/Takenobu-Igarashi_A-to-Z_1-759x436.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/Takenobu-Igarashi_A-to-Z_1-1800x1035.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/09/takenobu-igarashi-maestro-della-tipografia-3d-dalla-a-alla-z/">Takenobu Igarashi, maestro della tipografia 3D, dalla A alla Z</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-09">9 ottobre, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-179591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179591"><a href="https://www.frizzifrizzi.it/category/editoria/libri/" data-cb-c="16248" class="cb-c-l">libri</a></li>
	<li id="menu-item-179590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179590"><a href="https://www.frizzifrizzi.it/category/editoria/riviste/" data-cb-c="16247" class="cb-c-l">riviste</a></li>
</ul></div></li>
<li id="menu-item-81750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-81750"><a href="https://www.frizzifrizzi.it/category/moda/">moda</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>moda</h2><a href="https://www.frizzifrizzi.it/category/moda/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-194777 post type-post status-publish format-standard has-post-thumbnail category-arte category-gioielli tag-ariel-yc-tsai"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/07/19/periodtone-i-colori-delle-mestruazioni-diventano-spille/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="194783" data-permalink="https://www.frizzifrizzi.it/2018/07/19/periodtone-i-colori-delle-mestruazioni-diventano-spille/periodtone_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2.jpg" data-orig-size="1500,1121" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodtone_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-669x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/19/periodtone-i-colori-delle-mestruazioni-diventano-spille/">Periodtone: i colori delle mestruazioni diventano spille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-19">19 luglio, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-191836 post type-post status-publish format-standard has-post-thumbnail category-featured category-gioielli category-tesori-darchivio tag-evelyne-posseme tag-musee-des-arts-decoratifs tag-parigi tag-patrick-mauries"><div class="cb-mask cb-img-fw" style="background-color: #ff4081;"><a href="https://www.frizzifrizzi.it/2018/05/15/tesori-darchivio-la-collezione-di-gioielli-del-musee-des-arts-decoratifs-di-parigi/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/lesartsdecoratifs_0-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/lesartsdecoratifs_0-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/lesartsdecoratifs_0-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/lesartsdecoratifs_0-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="191872" data-permalink="https://www.frizzifrizzi.it/2018/05/15/tesori-darchivio-la-collezione-di-gioielli-del-musee-des-arts-decoratifs-di-parigi/lesartsdecoratifs_0/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/lesartsdecoratifs_0.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lesartsdecoratifs_0" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/lesartsdecoratifs_0-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/lesartsdecoratifs_0.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/05/15/tesori-darchivio-la-collezione-di-gioielli-del-musee-des-arts-decoratifs-di-parigi/">Tesori d&#8217;archivio: la collezione di gioielli del Musée des Arts Décoratifs di Parigi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-06-18">15 maggio, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-191396 post type-post status-publish format-standard has-post-thumbnail category-accessori category-cancelleria tag-marcel-baer tag-octaevo"><div class="cb-mask cb-img-fw" style="background-color: #fb7092;"><a href="https://www.frizzifrizzi.it/2018/05/04/le-clip-segnalibro-accessorio-di-octaevo/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/octaevo_clip_1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/octaevo_clip_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/octaevo_clip_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/octaevo_clip_1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="191397" data-permalink="https://www.frizzifrizzi.it/2018/05/04/le-clip-segnalibro-accessorio-di-octaevo/octaevo_clip_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/octaevo_clip_1.jpg" data-orig-size="2048,1475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="octaevo_clip_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/octaevo_clip_1-694x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/octaevo_clip_1-1800x1296.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/05/04/le-clip-segnalibro-accessorio-di-octaevo/">Le clip segnalibro/accessorio di Octaevo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-05-04">4 maggio, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-158170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158170"><a href="https://www.frizzifrizzi.it/category/moda/made-in-italy/" data-cb-c="17" class="cb-c-l">made in italy</a></li>
	<li id="menu-item-158166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158166"><a href="https://www.frizzifrizzi.it/category/moda/donna/" data-cb-c="68" class="cb-c-l">donna</a></li>
	<li id="menu-item-158169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158169"><a href="https://www.frizzifrizzi.it/category/moda/uomo/" data-cb-c="70" class="cb-c-l">uomo</a></li>
	<li id="menu-item-158163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158163"><a href="https://www.frizzifrizzi.it/category/moda/accessori/" data-cb-c="1" class="cb-c-l">accessori</a></li>
	<li id="menu-item-158165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158165"><a href="https://www.frizzifrizzi.it/category/moda/borse/" data-cb-c="84" class="cb-c-l">borse</a></li>
	<li id="menu-item-158168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158168"><a href="https://www.frizzifrizzi.it/category/moda/scarpe/" data-cb-c="75" class="cb-c-l">scarpe</a></li>
	<li id="menu-item-158167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158167"><a href="https://www.frizzifrizzi.it/category/moda/gioielli/" data-cb-c="74" class="cb-c-l">gioielli</a></li>
	<li id="menu-item-158164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158164"><a href="https://www.frizzifrizzi.it/category/moda/bellezza/" data-cb-c="50" class="cb-c-l">bellezza</a></li>
</ul></div></li>
<li id="menu-item-81749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81749"><a href="https://www.frizzifrizzi.it/category/food/">food</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>food</h2><a href="https://www.frizzifrizzi.it/category/food/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-196211 post type-post status-publish format-standard has-post-thumbnail category-design category-food tag-jim-heimann tag-john-mariani tag-steven-heller tag-taschen"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2018/10/01/la-grafica-dei-menu-americani/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196233" data-permalink="https://www.frizzifrizzi.it/2018/10/01/la-grafica-dei-menu-americani/menu_design_in_america_20/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20.jpg" data-orig-size="1475,877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="menu_design_in_america_20" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20-759x451.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/01/la-grafica-dei-menu-americani/">La grafica dei menu americani</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-01">1 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-194403 post type-post status-publish format-standard has-post-thumbnail category-food category-riviste tag-johanna-tagada tag-journal-du-the tag-te tag-tilmann-s-wendelstein"><div class="cb-mask cb-img-fw" style="background-color: #f24a50;"><a href="https://www.frizzifrizzi.it/2018/07/13/journal-du-the/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="194405" data-permalink="https://www.frizzifrizzi.it/2018/07/13/journal-du-the/journal_du_the_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1.jpg" data-orig-size="969,970" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="journal_du_the_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1-499x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/13/journal-du-the/">Journal du Thé: una rivista indipendente dedicata al te (e tutto quel che c&#8217;è attorno)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-12">13 luglio, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-192632 post type-post status-publish format-standard has-post-thumbnail category-cancelleria category-food tag-bookblock tag-stone-notebook"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/05/31/stone-notebook-il-taccuino-pensato-per-gli-chef/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/stone_notebook_6-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="192638" data-permalink="https://www.frizzifrizzi.it/2018/05/31/stone-notebook-il-taccuino-pensato-per-gli-chef/stone_notebook_6/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/stone_notebook_6.jpg" data-orig-size="1080,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stone_notebook_6" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/stone_notebook_6-500x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/stone_notebook_6.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/05/31/stone-notebook-il-taccuino-pensato-per-gli-chef/">Stone Notebook: il taccuino pensato per gli chef</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-05-31">31 maggio, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-81752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81752"><a href="https://www.frizzifrizzi.it/category/techandweb/">tech&#038;web</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>tech&web</h2><a href="https://www.frizzifrizzi.it/category/techandweb/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-193720 post type-post status-publish format-standard has-post-thumbnail category-featured category-libri category-techandweb tag-daniela-bassi tag-ignazio-fulchesu tag-ilana-yahav tag-jean-jullien tag-lapis-edizioni tag-luca-micheli tag-michael-christopher-brown tag-miranda-july tag-olimpia-zagnoli tag-russ-reyn tag-telmo-pieper tag-vivian-maier tag-zerocalcare"><div class="cb-mask cb-img-fw" style="background-color: #ff4081;"><a href="https://www.frizzifrizzi.it/2018/06/25/no-app-un-libro-spiega-ai-bambini-e-non-solo-come-usare-lo-smartphone-come-strumento-creativo/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="193722" data-permalink="https://www.frizzifrizzi.it/2018/06/25/no-app-un-libro-spiega-ai-bambini-e-non-solo-come-usare-lo-smartphone-come-strumento-creativo/no_app_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2.jpg" data-orig-size="1009,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no_app_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2-759x376.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/06/25/no-app-un-libro-spiega-ai-bambini-e-non-solo-come-usare-lo-smartphone-come-strumento-creativo/">No App: un libro spiega ai bambini (e non solo) come usare lo smartphone come strumento creativo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-19">25 giugno, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-191624 post type-post status-publish format-standard has-post-thumbnail category-comics category-libri category-techandweb tag-annapurna tag-app tag-mountains"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/05/11/una-storia-damore-senza-parole-in-un-graphic-novel-digitale-florence/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/florence_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="191626" data-permalink="https://www.frizzifrizzi.it/2018/05/11/una-storia-damore-senza-parole-in-un-graphic-novel-digitale-florence/florence_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/florence_1.jpg" data-orig-size="5000,3587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="florence_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/florence_1-697x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/florence_1-1800x1291.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/05/11/una-storia-damore-senza-parole-in-un-graphic-novel-digitale-florence/">Una storia d&#8217;amore senza parole in un graphic novel digitale: Florence</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-05-09">11 maggio, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-190120 post type-post status-publish format-standard has-post-thumbnail category-interviste category-techandweb tag-alessandro-tartaglia tag-la-scuola-open-source tag-sos"><div class="cb-mask cb-img-fw" style="background-color: #000000;"><a href="https://www.frizzifrizzi.it/2018/03/16/un-anno-di-scuola-open-source-che-presenta-in-questi-giorni-i-nuovi-corsi/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/sos-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="190122" data-permalink="https://www.frizzifrizzi.it/2018/03/16/un-anno-di-scuola-open-source-che-presenta-in-questi-giorni-i-nuovi-corsi/sos/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/sos.jpg" data-orig-size="1972,788" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="sos" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/sos-759x303.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/sos-1800x719.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/03/16/un-anno-di-scuola-open-source-che-presenta-in-questi-giorni-i-nuovi-corsi/">Un anno di Scuola Open Source, che presenta in questi giorni i nuovi corsi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-16">16 marzo, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-151668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151668"><a href="https://www.frizzifrizzi.it/category/viaggi/">viaggi</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>viaggi</h2><a href="https://www.frizzifrizzi.it/category/viaggi/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-196453 post type-post status-publish format-standard has-post-thumbnail category-mappe category-tesori-darchivio tag-digital-museum-of-planetary-mapping tag-henrik-hargitai"><div class="cb-mask cb-img-fw" style="background-color: #9ff9a9;"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196458" data-permalink="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/dopplemeyer/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" data-orig-size="1524,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dopplemeyer" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-586x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/">Tesori d&#8217;archivio: il museo online delle mappe planetarie</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-10">10 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-195659 post type-post status-publish format-standard has-post-thumbnail category-architettura category-design category-libri category-viaggi tag-gestalten tag-monocle"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/09/14/la-guida-di-monocle-per-creare-una-citta-migliore/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/monocle_guide_better_cities_11-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="195674" data-permalink="https://www.frizzifrizzi.it/2018/09/14/la-guida-di-monocle-per-creare-una-citta-migliore/monocle_guide_better_cities_11/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/monocle_guide_better_cities_11.jpg" data-orig-size="2000,1350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="monocle_guide_better_cities_11" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/monocle_guide_better_cities_11-741x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/monocle_guide_better_cities_11-1800x1215.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/14/la-guida-di-monocle-per-creare-una-citta-migliore/">La guida di Monocle per creare una città migliore</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-14">14 settembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-195382 post type-post status-publish format-standard has-post-thumbnail category-riviste category-viaggi"><div class="cb-mask cb-img-fw" style="background-color: #f6f28d;"><a href="https://www.frizzifrizzi.it/2018/09/10/desired-landscapes/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/desired_landscapes_7-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/desired_landscapes_7-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/desired_landscapes_7-751x500.jpg 751w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/desired_landscapes_7.jpg 960w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="195389" data-permalink="https://www.frizzifrizzi.it/2018/09/10/desired-landscapes/desired_landscapes_7/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/desired_landscapes_7.jpg" data-orig-size="960,639" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="desired_landscapes_7" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/desired_landscapes_7-751x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/desired_landscapes_7.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/10/desired-landscapes/">Desired Landscapes: un nuovo magazine ispirato dalla “voce” delle città</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-10">10 settembre, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-151643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-151643"><a href="https://www.frizzifrizzi.it/category/rubriche/">rubriche</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>rubriche</h2><a href="https://www.frizzifrizzi.it/category/rubriche/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-196546 post type-post status-publish format-standard has-post-thumbnail category-tesori-darchivio tag-busy-beaver-button-museum"><div class="cb-mask cb-img-fw" style="background-color: #666666;"><a href="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196548" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/">Tesori d&#8217;archivio: il museo delle spillette</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-12">12 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-196674 post type-post status-publish format-standard has-post-thumbnail category-arte category-lato-b"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196675" data-permalink="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/lato_b_giuliano_starz/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lato_b_giuliano_starz" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/">Il lato B dei creativi pubblicitari: una nuova rubrica di Frizzifrizzi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-11">11 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-196453 post type-post status-publish format-standard has-post-thumbnail category-mappe category-tesori-darchivio tag-digital-museum-of-planetary-mapping tag-henrik-hargitai"><div class="cb-mask cb-img-fw" style="background-color: #9ff9a9;"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196458" data-permalink="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/dopplemeyer/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" data-orig-size="1524,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dopplemeyer" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-586x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/">Tesori d&#8217;archivio: il museo online delle mappe planetarie</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-10">10 ottobre, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-151653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-151653"><a href="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/" data-cb-c="13689" class="cb-c-l">tesori d&#8217;archivio</a></li>
	<li id="menu-item-151647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151647"><a href="https://www.frizzifrizzi.it/category/rubriche/flickrweekr/" data-cb-c="3473" class="cb-c-l">flickr/week(r)</a></li>
	<li id="menu-item-151646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151646"><a href="https://www.frizzifrizzi.it/category/rubriche/bisticci/" data-cb-c="9354" class="cb-c-l">bisticci</a></li>
	<li id="menu-item-151737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-151737"><a href="https://www.frizzifrizzi.it/category/rubriche_old/" data-cb-c="13934" class="cb-c-l">vecchie rubriche</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-151654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151654"><a href="https://www.frizzifrizzi.it/category/rubriche_old/tipo-che/" data-cb-c="13282" class="cb-c-l">tipo che</a></li>
		<li id="menu-item-151652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151652"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sartorius/" data-cb-c="10591" class="cb-c-l">sartorius</a></li>
		<li id="menu-item-151738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151738"><a href="https://www.frizzifrizzi.it/category/rubriche_old/foodboard/" data-cb-c="11761" class="cb-c-l">foodboard</a></li>
		<li id="menu-item-151754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151754"><a href="https://www.frizzifrizzi.it/category/rubriche_old/7am/" data-cb-c="2862" class="cb-c-l">7am</a></li>
		<li id="menu-item-166362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166362"><a href="https://www.frizzifrizzi.it/category/rubriche_old/che-ne-sai-tu-di-porno/" data-cb-c="7979" class="cb-c-l">che ne sai tu di porno?</a></li>
		<li id="menu-item-151755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151755"><a href="https://www.frizzifrizzi.it/category/rubriche_old/diecifoto/" data-cb-c="10984" class="cb-c-l">diecifoto</a></li>
		<li id="menu-item-151853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151853"><a href="https://www.frizzifrizzi.it/category/rubriche_old/bad-seeds/" data-cb-c="13938" class="cb-c-l">bad seeds</a></li>
		<li id="menu-item-151740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151740"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sundaymorning/" data-cb-c="3472" class="cb-c-l">sunday morning</a></li>
		<li id="menu-item-151739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151739"><a href="https://www.frizzifrizzi.it/category/rubriche_old/homeworks/" data-cb-c="3470" class="cb-c-l">homeworks</a></li>
		<li id="menu-item-151758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151758"><a href="https://www.frizzifrizzi.it/category/rubriche_old/onthetable/" data-cb-c="3471" class="cb-c-l">onthetable</a></li>
		<li id="menu-item-151756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151756"><a href="https://www.frizzifrizzi.it/category/rubriche_old/la-societa-dello-spettacolo/" data-cb-c="8802" class="cb-c-l">la società dello spettacolo</a></li>
		<li id="menu-item-151741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151741"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sunday-strip/" data-cb-c="7861" class="cb-c-l">sunday strip</a></li>
		<li id="menu-item-151757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151757"><a href="https://www.frizzifrizzi.it/category/rubriche_old/mr-fetish-for-president/" data-cb-c="8403" class="cb-c-l">mr. fetish for president</a></li>
		<li id="menu-item-151753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151753"><a href="https://www.frizzifrizzi.it/category/rubriche_old/150e-art-collector/" data-cb-c="3698" class="cb-c-l">150€ art collector</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-151742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-151742"><a href="https://www.frizzifrizzi.it/category/speciali/">speciali</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>speciali</h2><a href="https://www.frizzifrizzi.it/category/speciali/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-196295 post type-post status-publish format-standard has-post-thumbnail category-design category-interviste tag-giacomo-moor"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="196342" data-permalink="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/giacomo_moor_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giacomo_moor_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-667x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-1800x1350.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/">Giacomo Moor: è la mano che indirizza il progetto</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-12">11 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-195215 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste category-libri tag-carthusia tag-riccardo-guasco"><div class="cb-mask cb-img-fw" style="background-color: #ff4081;"><a href="https://www.frizzifrizzi.it/2018/07/30/che-capolavoro-unintervista-a-riccardo-guasco/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="195224" data-permalink="https://www.frizzifrizzi.it/2018/07/30/che-capolavoro-unintervista-a-riccardo-guasco/che_capolavoro_guasco_6/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6.jpg" data-orig-size="2000,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="che_capolavoro_guasco_6" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-759x379.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-1800x899.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/30/che-capolavoro-unintervista-a-riccardo-guasco/">Che capolavoro! Un&#8217;intervista a Riccardo Guasco</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-03">30 luglio, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-194374 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste category-libri tag-einaudi tag-giordano-poloni tag-joe-r-lansdale"><div class="cb-mask cb-img-fw" style="background-color: #ff4081;"><a href="https://www.frizzifrizzi.it/2018/07/10/giordano-poloni-e-le-copertine-dei-libri-di-lansdale-per-einaudi/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="194386" data-permalink="https://www.frizzifrizzi.it/2018/07/10/giordano-poloni-e-le-copertine-dei-libri-di-lansdale-per-einaudi/ultima-caccia_poloni_einaudi/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi.jpg" data-orig-size="1901,944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima caccia_poloni_einaudi" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-759x377.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-1800x894.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/10/giordano-poloni-e-le-copertine-dei-libri-di-lansdale-per-einaudi/">Giordano Poloni e le copertine dei libri di Lansdale per Einaudi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-09">10 luglio, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-162245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162245"><a href="https://www.frizzifrizzi.it/category/xs/" data-cb-c="14550" class="cb-c-l">xs &#8211; extrasmall</a></li>
	<li id="menu-item-151744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151744"><a href="https://www.frizzifrizzi.it/category/speciali/interviste/" data-cb-c="229" class="cb-c-l">interviste</a></li>
	<li id="menu-item-151743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151743"><a href="https://www.frizzifrizzi.it/category/speciali/editoriali/" data-cb-c="6546" class="cb-c-l">editoriali</a></li>
	<li id="menu-item-151745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151745"><a href="https://www.frizzifrizzi.it/category/speciali/liste/" data-cb-c="8624" class="cb-c-l">liste</a></li>
	<li id="menu-item-151746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151746"><a href="https://www.frizzifrizzi.it/category/speciali/partnership/" data-cb-c="13935" class="cb-c-l">partnership</a></li>
</ul></div></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-heart"></i>  </a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-heart"></i>  </h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-750x500.jpg 750w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz.jpg 1000w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="196675" data-permalink="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/lato_b_giuliano_starz/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lato_b_giuliano_starz" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/lato_b_giuliano_starz.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/">Il lato B dei creativi pubblicitari: una nuova rubrica di Frizzifrizzi</a></h2></div><span class="cb-countdown">1</span><a href="https://www.frizzifrizzi.it/2018/10/11/il-lato-b-dei-creativi-pubblicitari-una-nuova-rubrica-di-frizzifrizzi/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196342" data-permalink="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/giacomo_moor_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giacomo_moor_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-667x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-1800x1350.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/">Giacomo Moor: è la mano che indirizza il progetto</a></h2></div><span class="cb-countdown">2</span><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196458" data-permalink="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/dopplemeyer/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" data-orig-size="1524,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dopplemeyer" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-586x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/">Tesori d&#8217;archivio: il museo online delle mappe planetarie</a></h2></div><span class="cb-countdown">3</span><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.frizzifrizzi.it"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_110x25_sticky.png" alt="site logo" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x50_sticky_retina.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width cb-fis-block-screen-width cb-fis-block-background"><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">Tesori d&#8217;archivio: il museo delle spillette</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2018-10-12">12 ottobre, 2018</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/" title="View all posts in tesori d&#039;archivio">tesori d'archivio</a></span></div></div><span class="cb-credit-line">(fonte: buttonmuseum.org)</span><div class="cb-fis-bg" style="background-image: url( https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-right">

			
					
    <meta itemprop="datePublished" content="2018-10-12T11:40:11+00:00">
    <meta itemprop="dateModified" content="2018-10-12T12:06:39+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Frizzifrizzi">
        <meta itemprop="url" content="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Simone Sbarbati"></span>

        
    <meta itemprop="headline" content="Tesori d&#8217;archivio: il museo delle spillette">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg">
        <meta itemprop="width" content="1043">
        <meta itemprop="height" content="503">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-196546" class="clearfix post-196546 post type-post status-publish format-standard has-post-thumbnail category-tesori-darchivio tag-busy-beaver-button-museum">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_color_outlines swp_other_light_gray_outlines swp_individual_full_color  scale-90 scale-full_width"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="top" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Tesori+d%27archivio%3A+il+museo+delle+spillette&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F&via=frizzifrizzi" data-link="https://twitter.com/intent/tweet?text=Tesori+d%27archivio%3A+il+museo+delle+spillette&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F&via=frizzifrizzi" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet" data-count="0" data-link="https://pinterest.com/pin/create/button/?url=https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/&media=https%3A%2F%2Fwww.frizzifrizzi.it%2Fwp-content%2Fuploads%2F2018%2F10%2Fbusy_beaver_button_museum_2.jpg&description=Tesori+d%27archivio%3A+il+museo+delle+spillette+via+%40frizzifrizzi"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><span class="cb-itemprop" itemprop="reviewBody"><p>È piccola, è economica, è comoda da mettere e da togliere: la spilletta è il mezzo perfetto per comunicare “dal basso”. Grande abbastanza da contenere un logo, un volto, uno slogan, un&#8217;illustrazione, la spilletta ha attraversato il &#8216;900 appuntata sulle giacche di persone di tutto il mondo, tutte le età, tutte le etnie, tutte le estrazioni sociali. Ha sfilato durante i cortei, ha fatto le rivoluzioni, è stata femminista, punk, anarchica, situazionista, neo-nazi. Ha sognato lo spazio e un futuro migliore. Si è presa gioco di politici e personaggi pubblici. Ha promosso eventi, ha celebrato musicisti e personaggi pop. Ha fatto vendere tabacco e automobili, pizze e fucili, bibite e programmi di governo.</p>
<p>Distintivo per eccellenza per dichiarare la propria appartenenza e la propria fede, la spilletta è nata ufficialmente a fine &#8216;800, quando negli Stati Uniti è stato depositato un brevetto per dei bottoni con sopra montate delle foto protette da una pellicola trasparente di celluloide. Era il 1893 e l&#8217;inventore si chiamava Benjamin S. Whitehead, ma fu l&#8217;azienda Whitehead &#038; Hoag ad aggiungere, nel 1896, il perno di metallo (la storia, che in realtà parte da fine &#8216;700 con la giacca del primo presidente americano, George Washington, si può <a href="https://issuu.com/busybeaverbuttonmuseum/docs/buttonzine2" rel="noopener" target="_blank">leggere qui</a>).</p>
<div id="attachment_196547" style="width: 1053px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_1.jpg"><img data-attachment-id="196547" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_1.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_1-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_1.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_1.jpg" alt="" width="1043" height="503" class="size-full wp-image-196547" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_1.jpg 1043w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_1-759x366.jpg 759w" sizes="(max-width: 1043px) 100vw, 1043px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
<p>Quante spillette sono state prodotte nella storia? Impossibile saperlo. Ma Joel e Christen Carter, fratello e sorella di Chicago, entrambi collezionisti e produttori di <em>pins</em>, stanno provando a raccoglierne il più possibile.<br />
Nel 2010 i due hanno aperto un museo, il <strong><a href="https://www.buttonmuseum.org/" rel="noopener" target="_blank">Busy Beaver Button Museum</a></strong>, e hanno cominciato a metterne in mostra a migliaia.</p>
<p>La loro collezione va dal succitato bottone di Washington del 1789 e arriva fino ad oggi. In mezzo: la storia dell&#8217;intero XX secolo, con un&#8217;ovvia predominanza di spillette americane.</p>
<div id="attachment_196548" style="width: 1053px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg"><img data-attachment-id="196548" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" alt="" width="1043" height="503" class="size-full wp-image-196548" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg 1043w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-759x366.jpg 759w" sizes="(max-width: 1043px) 100vw, 1043px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
<p>Da loro considerati come una forma primitiva di social media, molti degli esemplari sono stati fotografati e messi online, in un <strong><a href="https://www.buttonmuseum.org/categories" rel="noopener" target="_blank">archivio digitale</a></strong> che si può navigare per categoria e nel quale ogni spilletta è accompagnata da descrizione, anno e misure.<br />
Dentro ci sono tante (ma davvero tante) chicche, sia a livello storico che grafico e umoristico/surreale.</p>
<p>Una piccola selezione, inoltre, è stata stampata su una serie di cartoline che usciranno presto in un <strong><a href="http://www.papress.com/html/product.details.dna?isbn=9781616897246" rel="noopener" target="_blank">box</a></strong> pubblicato dalla Princeton Architectural Press.</p>
<div id="attachment_196549" style="width: 1052px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_3.jpg"><img data-attachment-id="196549" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_3.jpg" data-orig-size="1042,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_3-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_3.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_3.jpg" alt="" width="1042" height="503" class="size-full wp-image-196549" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_3.jpg 1042w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_3-759x366.jpg 759w" sizes="(max-width: 1042px) 100vw, 1042px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
<div id="attachment_196550" style="width: 1053px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_4.jpg"><img data-attachment-id="196550" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_4/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_4.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_4" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_4-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_4.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_4.jpg" alt="" width="1043" height="503" class="size-full wp-image-196550" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_4.jpg 1043w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_4-759x366.jpg 759w" sizes="(max-width: 1043px) 100vw, 1043px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
<div id="attachment_196551" style="width: 1053px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_5.jpg"><img data-attachment-id="196551" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_5.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_5-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_5.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_5.jpg" alt="" width="1043" height="503" class="size-full wp-image-196551" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_5.jpg 1043w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_5-759x366.jpg 759w" sizes="(max-width: 1043px) 100vw, 1043px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
<div id="attachment_196552" style="width: 1053px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_6.jpg"><img data-attachment-id="196552" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_6/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_6.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_6" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_6-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_6.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_6.jpg" alt="" width="1043" height="503" class="size-full wp-image-196552" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_6.jpg 1043w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_6-759x366.jpg 759w" sizes="(max-width: 1043px) 100vw, 1043px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
<div id="attachment_196553" style="width: 1053px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_7.jpg"><img data-attachment-id="196553" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_7/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_7.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_7" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_7-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_7.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_7.jpg" alt="" width="1043" height="503" class="size-full wp-image-196553" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_7.jpg 1043w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_7-759x366.jpg 759w" sizes="(max-width: 1043px) 100vw, 1043px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
<div id="attachment_196554" style="width: 1053px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_8.jpg"><img data-attachment-id="196554" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_8/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_8.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_8" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_8-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_8.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_8.jpg" alt="" width="1043" height="503" class="size-full wp-image-196554" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_8.jpg 1043w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_8-759x366.jpg 759w" sizes="(max-width: 1043px) 100vw, 1043px" /></a><p class="wp-caption-text">(fonte: buttonmuseum.org)</p></div>
</span><img class="no_pin swp_hidden_pin_image" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" data-pin-url="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/" data-pin-media="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" alt="" data-pin-description="" /><div class="swp_social_panel swp_horizontal_panel  swp_flat_fresh  swp_default_color_outlines swp_other_light_gray_outlines swp_individual_full_color  scale-90 scale-full_width"  data-min-width='1100' " data-float-color="#ffffff" data-float="bottom" data-float-mobile="top" style="" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Tesori+d%27archivio%3A+il+museo+delle+spillette&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F&via=frizzifrizzi" data-link="https://twitter.com/intent/tweet?text=Tesori+d%27archivio%3A+il+museo+delle+spillette&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F&via=frizzifrizzi" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet" data-count="0" data-link="https://pinterest.com/pin/create/button/?url=https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/&media=https%3A%2F%2Fwww.frizzifrizzi.it%2Fwp-content%2Fuploads%2F2018%2F10%2Fbusy_beaver_button_museum_2.jpg&description=Tesori+d%27archivio%3A+il+museo+delle+spillette+via+%40frizzifrizzi"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><div class="swp-content-locator"></div>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://www.frizzifrizzi.it/tag/busy-beaver-button-museum/" rel="tag">Busy Beaver Button Museum</a></p><div class="cb-post-large cb-post-footer-block clearfix"><a href="http://www.premiorenner.it/" target="_blank"><img class="aligncenter" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/04/GFK-Premio-Renner-Comunicazione_FrizziFrizzi_750x250.png" /></a></div><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/">Previous Article</a></span><a href="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/" class="cb-previous-title cb-title">L&#8217;arte della marmorizzazione della carta, mostrata in un breve video</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/author/simone/"><img src="/avatars/ss-3-avatar.jpg" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://www.frizzifrizzi.it/author/simone/"><span>Simone Sbarbati</span></a></div><div class="cb-author-position cb-font-header">co-fondatore e direttore</div><p class="cb-author-bio">Papà, co-fondatore e direttore di frizzifrizzi, ossessionato da catalogazione e contesto, rispondo alle mail con malavoglia e in ritardo, attiro i ragni, ho un buco nero sul balcone.</p><div class="cb-author-page-contact"> <a href="https://medium.com/@SimoneSbarbati" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Website"><i class="fa fa-link"></i></a>  <a href="//www.twitter.com/simonesbarbati" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Twitter"><i class="fa fa-twitter"></i></a> <a href="https://www.facebook.com/simone.sbarbati" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a> <a href="http://www.instagram.com/simonesbarbati" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Instagram"><i class="fa fa-instagram"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-196453 post type-post status-publish format-standard has-post-thumbnail category-mappe category-tesori-darchivio tag-digital-museum-of-planetary-mapping tag-henrik-hargitai">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196458" data-permalink="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/dopplemeyer/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" data-orig-size="1524,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dopplemeyer" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-586x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/">Tesori d&#8217;archivio: il museo online delle mappe planetarie</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-10-10">10 ottobre, 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-196273 post type-post status-publish format-standard has-post-thumbnail category-design category-tesori-darchivio tag-paul-rand tag-wright">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/01/tesori-darchivio-paul-rand/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-749x500.jpg 749w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="196278" data-permalink="https://www.frizzifrizzi.it/2018/10/01/tesori-darchivio-paul-rand/paul_rand_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254.jpg" data-orig-size="1500,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paul_rand_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-749x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/01/tesori-darchivio-paul-rand/">Tesori d&#8217;archivio | Paul Rand</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-10-01">1 ottobre, 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-196042 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-tesori-darchivio tag-rawpixel tag-william-saville-kent">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/24/tesori-darchivio-illustrazioni-di-fine-800-della-grande-barriera-corallina/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-898x600.jpg 898w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="196047" data-permalink="https://www.frizzifrizzi.it/2018/09/24/tesori-darchivio-illustrazioni-di-fine-800-della-grande-barriera-corallina/raw_pixel_great_barrier_reef_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5.jpg" data-orig-size="898,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raw_pixel_great_barrier_reef_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-374x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/24/tesori-darchivio-illustrazioni-di-fine-800-della-grande-barriera-corallina/">Tesori d&#8217;archivio: illustrazioni di fine &#8216;800 della Grande barriera corallina</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-09-24">24 settembre, 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-195815 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri category-tesori-darchivio tag-yuzan-mori">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/20/tesori-darchivio-hamonshu-un-libro-illustrato-giapponese-dei-primi-del-900-interamente-dedicato-alle-onde/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="195828" data-permalink="https://www.frizzifrizzi.it/2018/09/20/tesori-darchivio-hamonshu-un-libro-illustrato-giapponese-dei-primi-del-900-interamente-dedicato-alle-onde/hamonshu_13/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13.jpg" data-orig-size="2000,1668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hamonshu_13" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13-600x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13-1800x1501.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/20/tesori-darchivio-hamonshu-un-libro-illustrato-giapponese-dei-primi-del-900-interamente-dedicato-alle-onde/">Tesori d&#8217;archivio: Hamonshu, un libro illustrato giapponese dei primi del &#8216;900 interamente dedicato alle onde</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-09-20">20 settembre, 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-195650 post type-post status-publish format-standard has-post-thumbnail category-design category-featured category-tesori-darchivio tag-abraham-gottlob-werner tag-nicholas-rougeux tag-patrick-syme">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/17/tesori-darchivio-la-nomenclatura-dei-colori-di-werner-ora-ha-anche-una-versione-online/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/werner_nomenclature_colours_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="195651" data-permalink="https://www.frizzifrizzi.it/2018/09/17/tesori-darchivio-la-nomenclatura-dei-colori-di-werner-ora-ha-anche-una-versione-online/werner_nomenclature_colours_1-2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/werner_nomenclature_colours_1.jpg" data-orig-size="2000,1818" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="werner_nomenclature_colours_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/werner_nomenclature_colours_1-550x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/werner_nomenclature_colours_1-1800x1636.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/17/tesori-darchivio-la-nomenclatura-dei-colori-di-werner-ora-ha-anche-una-versione-online/">Tesori d&#8217;archivio: la nomenclatura dei colori di Werner ora ha anche una versione online</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-09-17">17 settembre, 2018</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-195281 post type-post status-publish format-standard has-post-thumbnail category-featured category-tesori-darchivio tag-damien-kempf">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/13/tesori-darchivio-un-account-instagram-dedicato-ai-mostri-dei-manoscritti-medievali/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-360x240.png 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-753x500.png 753w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3.png 970w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="195284" data-permalink="https://www.frizzifrizzi.it/2018/09/13/tesori-darchivio-un-account-instagram-dedicato-ai-mostri-dei-manoscritti-medievali/damien_kempf_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3.png" data-orig-size="970,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="damien_kempf_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-753x500.png" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3.png" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/13/tesori-darchivio-un-account-instagram-dedicato-ai-mostri-dei-manoscritti-medievali/">Tesori d&#8217;archivio: un account Instagram dedicato ai “mostri” dei manoscritti medievali</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/redazione/">Redazione</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2018-09-13">13 settembre, 2018</time></span></div>                    </div>
                </li>
</ul></div>
<div id="comments" class="cb-post-footer-block clearfix">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/12/tesori-darchivio-il-museo-delle-spillette/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.frizzifrizzi.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email<span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Usando questo form acconsenti al trattamento dei dati personali da parte di questo sito. <a href="https://www.iubenda.com/privacy-policy/482223/legal" target="_blank">Leggi la privacy policy</a> <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='196546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93f21d1f64" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			<div class="cb-sticky-sidebar">
<aside class="cb-sidebar clearfix"><div id="cb-recent-posts-slider-10" class="cb-sidebar-widget widget-latest-articles-slider"><h3 class="cb-sidebar-widget-title cb-widget-title">Gli altri Tesori d&#8217;Archivio</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-196546 post type-post status-publish format-standard has-post-thumbnail category-tesori-darchivio tag-busy-beaver-button-museum">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-759x503.jpg 759w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="196548" data-permalink="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/busy_beaver_button_museum_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" data-orig-size="1043,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="busy_beaver_button_museum_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2-759x366.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/busy_beaver_button_museum_2.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/12/tesori-darchivio-il-museo-delle-spillette/">Tesori d&#8217;archivio: il museo delle spillette</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-12">12 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-196453 post type-post status-publish format-standard has-post-thumbnail category-mappe category-tesori-darchivio tag-digital-museum-of-planetary-mapping tag-henrik-hargitai">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196458" data-permalink="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/dopplemeyer/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" data-orig-size="1524,1300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dopplemeyer" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer-586x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dopplemeyer.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/10/tesori-darchivio-il-museo-online-delle-mappe-planetarie/">Tesori d&#8217;archivio: il museo online delle mappe planetarie</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-10">10 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-196273 post type-post status-publish format-standard has-post-thumbnail category-design category-tesori-darchivio tag-paul-rand tag-wright">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/01/tesori-darchivio-paul-rand/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-749x500.jpg 749w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254.jpg 1500w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="196278" data-permalink="https://www.frizzifrizzi.it/2018/10/01/tesori-darchivio-paul-rand/paul_rand_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254.jpg" data-orig-size="1500,1001" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="paul_rand_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254-749x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/paul_rand_5-e1538067574254.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/01/tesori-darchivio-paul-rand/">Tesori d&#8217;archivio | Paul Rand</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-27">1 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-196042 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-tesori-darchivio tag-rawpixel tag-william-saville-kent">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/24/tesori-darchivio-illustrazioni-di-fine-800-della-grande-barriera-corallina/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-898x600.jpg 898w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="196047" data-permalink="https://www.frizzifrizzi.it/2018/09/24/tesori-darchivio-illustrazioni-di-fine-800-della-grande-barriera-corallina/raw_pixel_great_barrier_reef_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5.jpg" data-orig-size="898,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raw_pixel_great_barrier_reef_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5-374x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/raw_pixel_great_barrier_reef_5.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/24/tesori-darchivio-illustrazioni-di-fine-800-della-grande-barriera-corallina/">Tesori d&#8217;archivio: illustrazioni di fine &#8216;800 della Grande barriera corallina</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-24">24 settembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-195815 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri category-tesori-darchivio tag-yuzan-mori">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/20/tesori-darchivio-hamonshu-un-libro-illustrato-giapponese-dei-primi-del-900-interamente-dedicato-alle-onde/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="195828" data-permalink="https://www.frizzifrizzi.it/2018/09/20/tesori-darchivio-hamonshu-un-libro-illustrato-giapponese-dei-primi-del-900-interamente-dedicato-alle-onde/hamonshu_13/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13.jpg" data-orig-size="2000,1668" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hamonshu_13" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13-600x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/hamonshu_13-1800x1501.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/20/tesori-darchivio-hamonshu-un-libro-illustrato-giapponese-dei-primi-del-900-interamente-dedicato-alle-onde/">Tesori d&#8217;archivio: Hamonshu, un libro illustrato giapponese dei primi del &#8216;900 interamente dedicato alle onde</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-20">20 settembre, 2018</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div><div id="cb-recent-posts-16" class="cb-sidebar-widget cb-widget-latest-articles"><h3 class="cb-sidebar-widget-title cb-widget-title">Magazine indipendenti</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/10/11/dirty-furniture-e-i-segreti-dello-stanzino/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="196499" data-permalink="https://www.frizzifrizzi.it/2018/10/11/dirty-furniture-e-i-segreti-dello-stanzino/dirty_furniture_closet/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet.jpg" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dirty_furniture_closet" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet-751x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/dirty_furniture_closet.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/dirty-furniture-e-i-segreti-dello-stanzino/">Dirty Furniture e i segreti dello stanzino</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-11">11 ottobre, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/10/03/un-libro-celebra-i-10-anni-della-rivista-apartamento/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/the_world_of_apartamento_1-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/the_world_of_apartamento_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/the_world_of_apartamento_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/the_world_of_apartamento_1-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="196376" data-permalink="https://www.frizzifrizzi.it/2018/10/03/un-libro-celebra-i-10-anni-della-rivista-apartamento/the_world_of_apartamento_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/the_world_of_apartamento_1.jpg" data-orig-size="1200,801" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the_world_of_apartamento_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/the_world_of_apartamento_1-749x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/the_world_of_apartamento_1.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/03/un-libro-celebra-i-10-anni-della-rivista-apartamento/">Un libro celebra i 10 anni della rivista Apartamento</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-04">3 ottobre, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/09/28/cosa-ce-nel-nuovo-numero-di-kajet-la-rivista-che-racconta-leuropa-dellest/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/kajet_2_0-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/kajet_2_0-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/kajet_2_0-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/kajet_2_0-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="195948" data-permalink="https://www.frizzifrizzi.it/2018/09/28/cosa-ce-nel-nuovo-numero-di-kajet-la-rivista-che-racconta-leuropa-dellest/kajet_2_0/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/kajet_2_0.jpg" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kajet_2_0" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/kajet_2_0-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/kajet_2_0.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/28/cosa-ce-nel-nuovo-numero-di-kajet-la-rivista-che-racconta-leuropa-dellest/">Cosa c&#8217;è nel nuovo numero di Kajet, la rivista che racconta l&#8217;Europa dell&#8217;Est</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-27">28 settembre, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/09/25/il-terzo-numero-di-type-life/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/type_life_3_0-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/type_life_3_0-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/type_life_3_0-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/type_life_3_0-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="195316" data-permalink="https://www.frizzifrizzi.it/2018/09/25/il-terzo-numero-di-type-life/type_life_3_0/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/type_life_3_0.jpg" data-orig-size="2280,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="type_life_3_0" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/type_life_3_0-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/type_life_3_0-1800x1200.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/25/il-terzo-numero-di-type-life/">Il terzo numero di Type Life</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-25">25 settembre, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/09/19/il-secondo-numero-di-marimo-il-magazine-dedicato-allanimazione/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/marimo_2_2-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/marimo_2_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/marimo_2_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/marimo_2_2-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="195638" data-permalink="https://www.frizzifrizzi.it/2018/09/19/il-secondo-numero-di-marimo-il-magazine-dedicato-allanimazione/marimo_2_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/marimo_2_2.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marimo_2_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/marimo_2_2-759x427.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/marimo_2_2.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/19/il-secondo-numero-di-marimo-il-magazine-dedicato-allanimazione/">Il secondo numero di Marimo, il magazine dedicato all&#8217;animazione</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-19">19 settembre, 2018</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="facebook-box-9" class="cb-sidebar-widget facebook-box-widget"><h3 class="cb-sidebar-widget-title cb-widget-title">Like Frizzifrizzi</h3>    		   <div class="fb-like-box clearfix"
                	data-href="http://www.facebook.com/frizzifrizzi"
                    data-colorscheme="light"
                	data-width="300"
                	data-show-faces="true"
                	data-stream="false"
                	data-header="false"
                	data-border-color="#fff">
               </div>

    </div></aside>
</div>
		</div>

	</div>	

</div> <!-- end #cb-content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-recent-posts-24" class="cb-footer-widget clearfix cb-widget-latest-articles"><h3 class="cb-footer-widget-title cb-widget-title">Extrasmall</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/05/22/i-vecchi-loghi-delle-case-discografiche/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="192244" data-permalink="https://www.frizzifrizzi.it/2018/05/22/i-vecchi-loghi-delle-case-discografiche/record_labels_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2.jpg" data-orig-size="1820,1220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="record_labels_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-746x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-1800x1207.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/05/22/i-vecchi-loghi-delle-case-discografiche/">I vecchi loghi delle case discografiche</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-08-01">22 maggio, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/03/22/the-illustrators-survival-corner/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="190252" data-permalink="https://www.frizzifrizzi.it/2018/03/22/the-illustrators-survival-corner/the_illustrators_survival_corner/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner.jpg" data-orig-size="1773,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the_illustrators_survival_corner" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-759x281.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/03/22/the-illustrators-survival-corner/">The Illustrators Survival Corner</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-22">22 marzo, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/02/06/colorourcollections-libri-colorare-dei-musei-mondo/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="188301" data-permalink="https://www.frizzifrizzi.it/2018/02/06/colorourcollections-libri-colorare-dei-musei-mondo/southcarolinastatelibraries_cover/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover.jpg" data-orig-size="781,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SouthCarolinaStateLibraries_Cover" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-458x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/02/06/colorourcollections-libri-colorare-dei-musei-mondo/">#ColorOurCollections: i libri da colorare dei musei di tutto il mondo</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-06">6 febbraio, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2017/11/21/libri-le-riviste-apparse-sui-simpson/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2017/11/simpsonslibrary-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2017/11/simpsonslibrary-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2017/11/simpsonslibrary-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2017/11/simpsonslibrary-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="185543" data-permalink="https://www.frizzifrizzi.it/2017/11/21/libri-le-riviste-apparse-sui-simpson/simpsonslibrary/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2017/11/simpsonslibrary.jpg" data-orig-size="973,652" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="simpsonslibrary" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2017/11/simpsonslibrary-746x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2017/11/simpsonslibrary.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2017/11/21/libri-le-riviste-apparse-sui-simpson/">I libri e le riviste apparse sui Simpson</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2017-11-21">21 novembre, 2017</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="cb-recent-posts-slider-20" class="cb-footer-widget clearfix widget-latest-articles-slider"><h3 class="cb-footer-widget-title cb-widget-title">Interviste</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-196295 post type-post status-publish format-standard has-post-thumbnail category-design category-interviste tag-giacomo-moor">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196342" data-permalink="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/giacomo_moor_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="giacomo_moor_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-667x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/giacomo_moor_1-1800x1350.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/11/giacomo-moor-e-la-mano-che-indirizza-il-progetto/">Giacomo Moor: è la mano che indirizza il progetto</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-12">11 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-195215 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste category-libri tag-carthusia tag-riccardo-guasco">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/07/30/che-capolavoro-unintervista-a-riccardo-guasco/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="195224" data-permalink="https://www.frizzifrizzi.it/2018/07/30/che-capolavoro-unintervista-a-riccardo-guasco/che_capolavoro_guasco_6/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6.jpg" data-orig-size="2000,999" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="che_capolavoro_guasco_6" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-759x379.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/che_capolavoro_guasco_6-1800x899.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/30/che-capolavoro-unintervista-a-riccardo-guasco/">Che capolavoro! Un&#8217;intervista a Riccardo Guasco</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-03">30 luglio, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-194374 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste category-libri tag-einaudi tag-giordano-poloni tag-joe-r-lansdale">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/07/10/giordano-poloni-e-le-copertine-dei-libri-di-lansdale-per-einaudi/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="194386" data-permalink="https://www.frizzifrizzi.it/2018/07/10/giordano-poloni-e-le-copertine-dei-libri-di-lansdale-per-einaudi/ultima-caccia_poloni_einaudi/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi.jpg" data-orig-size="1901,944" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ultima caccia_poloni_einaudi" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-759x377.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/Ultima-caccia_poloni_einaudi-1800x894.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/10/giordano-poloni-e-le-copertine-dei-libri-di-lansdale-per-einaudi/">Giordano Poloni e le copertine dei libri di Lansdale per Einaudi</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-09">10 luglio, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-194036 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-interviste tag-rimini tag-rob-grassilli tag-roberto-grassilli">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/07/05/la-realta-diminuita-di-roberto-rob-grassilli/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/realta_diminuita_grassilli_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="194037" data-permalink="https://www.frizzifrizzi.it/2018/07/05/la-realta-diminuita-di-roberto-rob-grassilli/realta_diminuita_grassilli_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/realta_diminuita_grassilli_1.jpg" data-orig-size="855,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="realta_diminuita_grassilli_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/realta_diminuita_grassilli_1-445x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/realta_diminuita_grassilli_1.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/05/la-realta-diminuita-di-roberto-rob-grassilli/">La realtà diminuita di Roberto “R:ob” Grassilli</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-05">5 luglio, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-194028 post type-post status-publish format-standard has-post-thumbnail category-comics category-featured category-interviste tag-canicola tag-canicola-bambini tag-cristina-portolano">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/07/03/io-sono-mare-intervista-a-cristina-portolano-sul-suo-nuovo-fumetto/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/portolano_canicola_-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="194030" data-permalink="https://www.frizzifrizzi.it/2018/07/03/io-sono-mare-intervista-a-cristina-portolano-sul-suo-nuovo-fumetto/portolano_canicola_/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/portolano_canicola_.jpg" data-orig-size="2000,1500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="portolano_canicola_" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/portolano_canicola_-667x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/portolano_canicola_-1800x1350.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/03/io-sono-mare-intervista-a-cristina-portolano-sul-suo-nuovo-fumetto/">Io sono Mare: intervista a Cristina Portolano sul suo nuovo fumetto</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-26">3 luglio, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-193663 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste tag-adele-pelizzoni">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/06/26/diventare-illustratrice-botanica-intervista-adele-pelizzoni/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/macaone_Adele-Pelizzoni-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="193673" data-permalink="https://www.frizzifrizzi.it/2018/06/26/diventare-illustratrice-botanica-intervista-adele-pelizzoni/macaone_adele-pelizzoni/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/macaone_Adele-Pelizzoni.jpg" data-orig-size="1159,816" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="macaone_Adele Pelizzoni" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/macaone_Adele-Pelizzoni-710x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/macaone_Adele-Pelizzoni.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/06/26/diventare-illustratrice-botanica-intervista-adele-pelizzoni/">Diventare un&#8217;illustratrice botanica: intervista ad Adele Pelizzoni</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-08-01">26 giugno, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-193678 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste tag-bar-lento tag-marianna-balducci tag-rimini">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/06/25/brioche-matita-e-caffe-unillustratrice-a-colazione-intervista-con-marianna-balducci/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/OFG3141-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/OFG3141-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/06/OFG3141-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="193687" data-permalink="https://www.frizzifrizzi.it/2018/06/25/brioche-matita-e-caffe-unillustratrice-a-colazione-intervista-con-marianna-balducci/_ofg3141/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/OFG3141.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Fabio Gervasoni&quot;,&quot;camera&quot;:&quot;X-T2&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1527941828&quot;,&quot;copyright&quot;:&quot;Fabio Gervasoni&quot;,&quot;focal_length&quot;:&quot;23&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="_OFG3141" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/OFG3141-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/OFG3141-1800x1200.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/06/25/brioche-matita-e-caffe-unillustratrice-a-colazione-intervista-con-marianna-balducci/">Brioche, matita e caffè. Un’illustratrice a colazione: intervista con Marianna Balducci</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-18">25 giugno, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-192224 post type-post status-publish format-standard has-post-thumbnail category-design category-interviste tag-adriano-attus tag-clemente-adami tag-davide-fuschi tag-federica-biasio tag-federica-fragapane tag-infografica tag-infografiche tag-torino tag-valentina-defilippo tag-valerio-pellegrini tag-wild-mazzini">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/05/21/intervista-ai-fondatori-di-wild-mazzini-la-prima-galleria-darte-dedicata-allinformation-design/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/wild_mazzini_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/wild_mazzini_2-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/wild_mazzini_2-751x500.jpg 751w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="192226" data-permalink="https://www.frizzifrizzi.it/2018/05/21/intervista-ai-fondatori-di-wild-mazzini-la-prima-galleria-darte-dedicata-allinformation-design/wild_mazzini_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/wild_mazzini_2.jpg" data-orig-size="1800,1199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="wild_mazzini_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/wild_mazzini_2-751x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/wild_mazzini_2-1800x1199.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/05/21/intervista-ai-fondatori-di-wild-mazzini-la-prima-galleria-darte-dedicata-allinformation-design/">Intervista ai fondatori di Wild Mazzini, la prima galleria d&#8217;arte dedicata all&#8217;information design</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-05-21">21 maggio, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-189459 post type-post status-publish format-standard has-post-thumbnail category-design category-featured category-interviste category-partnership tag-amanodesign tag-etsy">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/04/09/storie-successo-etsy-intervista-ad-amanodesign/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/amanodesign_10-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/amanodesign_10-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/02/amanodesign_10-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="189461" data-permalink="https://www.frizzifrizzi.it/2018/04/09/storie-successo-etsy-intervista-ad-amanodesign/amanodesign_10/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/amanodesign_10.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amanodesign_10" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/amanodesign_10-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/amanodesign_10-1800x1200.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/04/09/storie-successo-etsy-intervista-ad-amanodesign/">Storie di successo su Etsy: intervista ad AManoDesign</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-05-25">9 aprile, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-190052 post type-post status-publish format-standard has-post-thumbnail category-arte category-design category-editoriali category-featured category-interviste tag-alessio-sarri tag-ceramica tag-ceramiche">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/03/23/alessio-sarri-in-realta-non-mi-e-mai-fregato-niente-della-ceramica/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/alessio_sarri_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/alessio_sarri_2-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/03/alessio_sarri_2-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="190064" data-permalink="https://www.frizzifrizzi.it/2018/03/23/alessio-sarri-in-realta-non-mi-e-mai-fregato-niente-della-ceramica/alessio_sarri_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/alessio_sarri_2.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alessio_sarri_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/alessio_sarri_2-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/alessio_sarri_2-1800x1200.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/03/23/alessio-sarri-in-realta-non-mi-e-mai-fregato-niente-della-ceramica/">Alessio Sarri: in realtà non mi è mai fregato niente della ceramica!</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-05-22">23 marzo, 2018</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="cb-popular-posts-5" class="cb-footer-widget clearfix cb-widget-popular-posts"><h3 class="cb-footer-widget-title cb-widget-title">People&#039;s Picks</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2018/09/13/tesori-darchivio-un-account-instagram-dedicato-ai-mostri-dei-manoscritti-medievali/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-100x65.png 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-753x500.png 753w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-260x170.png 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-759x500.png 759w, https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3.png 970w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="195284" data-permalink="https://www.frizzifrizzi.it/2018/09/13/tesori-darchivio-un-account-instagram-dedicato-ai-mostri-dei-manoscritti-medievali/damien_kempf_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3.png" data-orig-size="970,644" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="damien_kempf_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3-753x500.png" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/08/damien_kempf_3.png" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/13/tesori-darchivio-un-account-instagram-dedicato-ai-mostri-dei-manoscritti-medievali/">Tesori d&#039;archivio: un account Instagram dedicato ai “mostri” dei manoscritti medievali</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2018/09/14/unanimazione-catartica-sullaverne-abbastanza-e-dimostrarlo/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-100x65.png 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-260x170.png 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-759x500.png 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="195683" data-permalink="https://www.frizzifrizzi.it/2018/09/14/unanimazione-catartica-sullaverne-abbastanza-e-dimostrarlo/enough_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-e1536855057678.png" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enough_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-759x427.png" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-1800x1013.png" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/14/unanimazione-catartica-sullaverne-abbastanza-e-dimostrarlo/">Un&#039;animazione catartica sull&#039;averne abbastanza (e dimostrarlo)</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2018/09/21/picular-come-google-ma-per-i-colori/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/picular_6-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/picular_6-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/picular_6-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/09/picular_6-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="195875" data-permalink="https://www.frizzifrizzi.it/2018/09/21/picular-come-google-ma-per-i-colori/picular_6/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/picular_6.jpg" data-orig-size="1533,950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="picular_6" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/picular_6-759x470.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/picular_6.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/21/picular-come-google-ma-per-i-colori/">Picular: come Google, ma per i colori</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2018/10/05/link-un-cortometraggio-danimazione-sulla-natura-umana-e-sui-legami/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="196514" data-permalink="https://www.frizzifrizzi.it/2018/10/05/link-un-cortometraggio-danimazione-sulla-natura-umana-e-sui-legami/link_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1.jpg" data-orig-size="1917,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="link_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-759x427.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-1800x1012.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/05/link-un-cortometraggio-danimazione-sulla-natura-umana-e-sui-legami/">Link: un cortometraggio d&#039;animazione sulla natura umana e sui legami</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="cb-recent-posts-slider-21" class="cb-footer-widget clearfix widget-latest-articles-slider"><h3 class="cb-footer-widget-title cb-widget-title">Video</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-196558 post type-post status-publish format-video has-post-thumbnail category-arte category-video tag-carta tag-cary-suneja tag-field-notes tag-sevim-surucu post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196559" data-permalink="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/marmorizzazione_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1.jpg" data-orig-size="1914,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marmorizzazione_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-759x320.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/marmorizzazione_1-1800x759.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/12/larte-della-marmorizzazione-della-carta-mostrata-in-un-breve-video/">L&#8217;arte della marmorizzazione della carta, mostrata in un breve video</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-11">12 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-196513 post type-post status-publish format-video has-post-thumbnail category-animazione category-video tag-robert-loebel post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/05/link-un-cortometraggio-danimazione-sulla-natura-umana-e-sui-legami/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196514" data-permalink="https://www.frizzifrizzi.it/2018/10/05/link-un-cortometraggio-danimazione-sulla-natura-umana-e-sui-legami/link_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1.jpg" data-orig-size="1917,1078" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="link_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-759x427.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/link_1-1800x1012.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/05/link-un-cortometraggio-danimazione-sulla-natura-umana-e-sui-legami/">Link: un cortometraggio d&#8217;animazione sulla natura umana e sui legami</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-05">5 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-196196 post type-post status-publish format-video has-post-thumbnail category-animazione category-video post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/26/mamoon-un-video-poetico-video-danimazione-fatto-di-luce/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/mamoon_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196197" data-permalink="https://www.frizzifrizzi.it/2018/09/26/mamoon-un-video-poetico-video-danimazione-fatto-di-luce/mamoon_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/mamoon_1.jpg" data-orig-size="2048,1218" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mamoon_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/mamoon_1-759x451.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/mamoon_1-1800x1071.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/26/mamoon-un-video-poetico-video-danimazione-fatto-di-luce/">Mamoon: un poetico video d&#8217;animazione fatto di luce</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-26">26 settembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-195785 post type-post status-publish format-video has-post-thumbnail category-arte category-video tag-centre-pompidou tag-florent-porta tag-rube-goldberg post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/19/le-macchine-impossibili-del-centre-pompidou/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/machines_7-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="195792" data-permalink="https://www.frizzifrizzi.it/2018/09/19/le-macchine-impossibili-del-centre-pompidou/machines_7/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/machines_7.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="machines_7" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/machines_7-759x427.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/machines_7-1800x1013.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/19/le-macchine-impossibili-del-centre-pompidou/">Le macchine impossibili del Centre Pompidou</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-09-19">19 settembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-195679 post type-post status-publish format-video has-post-thumbnail category-animazione category-featured category-video tag-anna-mantzaris post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/09/14/unanimazione-catartica-sullaverne-abbastanza-e-dimostrarlo/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="195683" data-permalink="https://www.frizzifrizzi.it/2018/09/14/unanimazione-catartica-sullaverne-abbastanza-e-dimostrarlo/enough_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-e1536855057678.png" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="enough_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-759x427.png" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/enough_3-1800x1013.png" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/09/14/unanimazione-catartica-sullaverne-abbastanza-e-dimostrarlo/">Un&#8217;animazione catartica sull&#8217;averne abbastanza (e dimostrarlo)</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-11">14 settembre, 2018</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div>                                </div>
                                                                                    
                        </div>

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="null-instagram-feed-2" class="cb-footer-widget clearfix null-instagram-feed"><h3 class="cb-footer-widget-title cb-widget-title">Instagram @frizzifrizzi</h3><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/Bovo-brCGl2/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/f4161f8afcd63178c72a70e50f449b85/5C57321C/t51.2885-15/sh0.08/e35/s640x640/42475698_2048488298815288_5444039698608203840_n.jpg"  alt="Kiss me.
Illustration @fr.arts 
#illustration #frizzifrizzi" title="Kiss me.
Illustration @fr.arts 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BotfsT8ilXJ/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/8e48c092db0fcffbccbad9bca616aa3f/5C630993/t51.2885-15/sh0.08/e35/s640x640/42677560_696040934110955_3513733940655689193_n.jpg"  alt="Smoke...
Illustration @gio_quasirosso 
#illustration #frizzifrizzi" title="Smoke...
Illustration @gio_quasirosso 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bos-XhOiMk1/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/0f528266afc8daaf73019e074ce16412/5C4DD2BE/t51.2885-15/sh0.08/e35/c0.117.937.937/s640x640/41977771_551652785294160_5084384122436665564_n.jpg"  alt="Con in braccio una tigre e coriandoli colorati tra i capelli...
Illustration @xuanlocxuan 
#frizzifrizzi #illustration" title="Con in braccio una tigre e coriandoli colorati tra i capelli...
Illustration @xuanlocxuan 
#frizzifrizzi #illustration"  class=""/></a></li><li class=""><a href="//instagram.com/p/BocGSQCCMLc/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/7954673869357b8aa5a7a58970764235/5C605D71/t51.2885-15/sh0.08/e35/s640x640/41701419_1160748794077323_4420707379392118644_n.jpg"  alt="Di scollature e smalti colorati.
Illustration @useless_treasures 
#illustration #frizzifrizzi" title="Di scollature e smalti colorati.
Illustration @useless_treasures 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/Boa7u-BCUGn/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/81142c4ebc46adbd9a5cca824d85a949/5C3DB67F/t51.2885-15/e35/c80.0.359.359/41924872_280553362668035_8633315870545780471_n.jpg"  alt="Buondì!
Illustration @paulimilustra 
#illustration #frizzifrizzi" title="Buondì!
Illustration @paulimilustra 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BoZiFeBiM9Q/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/a39d944f14f51d12dbf7998ca3f12222/5C61ACBC/t51.2885-15/sh0.08/e35/s640x640/42003079_155821172031503_4463935534487760337_n.jpg"  alt="Amore e lacrime.
Illustration @viviangreven 
#illustration #frizzifrizzi" title="Amore e lacrime.
Illustration @viviangreven 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BoW4DPpiI_a/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/60db276154f20292c5b77bbf4d76888f/5C5BD527/t51.2885-15/sh0.08/e35/s640x640/42004131_245007202838431_7307694148750267165_n.jpg"  alt="{{ È l’alba, tu mi baci
non ci rivedremo più.}} Parcheggiati @chooglin 
Illustration @alfiomartireillustrator 
#illustration #frizzifrizzi" title="{{ È l’alba, tu mi baci
non ci rivedremo più.}} Parcheggiati @chooglin 
Illustration @alfiomartireillustrator 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BoWPkQAl-_N/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/e7d9587f5b936f39843b58ca0b8596a5/5C3C5020/t51.2885-15/sh0.08/e35/s640x640/41656397_241341506729480_3251996919108467884_n.jpg"  alt="Spesa di domenica?!
Illustration @93.minho #illustration #frizzifrizzi" title="Spesa di domenica?!
Illustration @93.minho #illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BoV51-tFH45/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/06dcb076b4dea814abc517cc34675fa3/5C495EA5/t51.2885-15/sh0.08/e35/c0.100.915.915/s640x640/41763516_1971352666219904_4941011351363000641_n.jpg"  alt="Di pensieri domenicali e nuvole di fumo...
Illustration @melaniab_ilustracion 
#illustration #frizzifrizzi" title="Di pensieri domenicali e nuvole di fumo...
Illustration @melaniab_ilustracion 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BoTpTnnCP9y/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/4e4d9e069fbc451c10d01b0906d8644b/5C51FD35/t51.2885-15/sh0.08/e35/s640x640/41950371_1897258980392760_6083897309710894612_n.jpg"  alt="{ Do not disturb }
Illustration @never.forever 
#illustration #frizzifrizzi" title="{ Do not disturb }
Illustration @never.forever 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BoR4Dt6i-5m/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/e70cf5ad1e59448cb841aa5fe205a38d/5C5B9D66/t51.2885-15/sh0.08/e35/s640x640/41471680_170598173850922_6290499024054988518_n.jpg"  alt="🎈🎈🎈
Illustration @yoshiyoshitani 
#illustration #frizzifrizzi" title="🎈🎈🎈
Illustration @yoshiyoshitani 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BoRDOJVCq3O/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/8dcf46c9ed5ea9c5e8361a8c0cfb7430/5C571097/t51.2885-15/sh0.08/e35/s640x640/41299135_2037632412924027_3035093320303524137_n.jpg"  alt="Caschetto e righe: programmi per il week end.
Illustration @hiraizumiharuna0204 
#illustration #frizzifrizzi" title="Caschetto e righe: programmi per il week end.
Illustration @hiraizumiharuna0204 
#illustration #frizzifrizzi"  class=""/></a></li></ul></div><div id="text-9" class="cb-footer-widget clearfix widget_text">			<div class="textwidget"></div>
		</div>                        </div>


                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.frizzifrizzi.it">
                                            <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png" alt=" logo"  data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_440x160_retina.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-top-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151650"><a href="https://www.frizzifrizzi.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151665"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151648"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151669"><a href="http://www.facebook.com/frizzifrizzi"><i class="fa fa-facebook-official"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152032"><a href="https://twitter.com/frizzifrizzi"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151670"><a href="http://www.instagram.com/frizzifrizzi"><i class="fa fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151671"><a href="https://www.pinterest.com/frizzifrizzi/"><i class="fa fa-pinterest"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151672"><a href="https://plus.google.com/+frizzifrizzi/"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151673"><a href="http://www.flickr.com/groups/frizzifrizzi"><i class="fa fa-flickr"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172308"><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.frizzifrizzi.it%2Ffeed%2F"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul></div>
                                <div class="cb-copyright">copyright 2006—2018 Frizzifrizzi<br /><a href="https://www.iubenda.com/privacy-policy/482223" class="iubenda-black iubenda-embed iub-legal-only" title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="5a60a5a65a" /><input type="hidden" name="_wp_http_referer" value="/2018/10/12/tesori-darchivio-il-museo-delle-spillette/" />		<div id="cookie-law-info-bar"><span>Informativa</br><br />
Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella<a href="https://www.iubenda.com/privacy-policy/482223/legal" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la<a href="https://www.iubenda.com/privacy-policy/482223/legal" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a>. <br />
Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</br><br />
</br><br />
<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a>  <a href="#" id="cookie_action_open_url_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a> </span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#cfffc1","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#5b5b5b","button_2_as_button":false,"button_3_button_colour":"#cc5151","button_3_button_hover":"#a34141","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script>
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
	<div style="display:none">
	<div class="grofile-hash-map-db92dcbd25755fb5aa69299d4f54ad30">
	</div>
	</div>
<script type='text/javascript'>var disqus_shortname = 'frizzifrizzidsq'; // required: replace example with your forum shortname
                        (function () {
                            var s = document.createElement('script'); s.async = true;
                            s.type = 'text/javascript';
                            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                        }());
                        </script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.frizzifrizzi.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.frizzifrizzi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201841'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/open-source-emoji/pub/js/emoji.min.js?theme=android&#038;ver=1.0.6'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"061e7c5a65"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1531638577'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","cbPostID":"196546","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"09090ea10c","cbPlURL":"https:\/\/www.frizzifrizzi.it\/wp-content\/plugins","cbShortName":"frizzifrizzidsq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","nonce":"edd7a25f5d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.frizzifrizzi.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.frizzifrizzi.it%2F2018%2F10%2F12%2Ftesori-darchivio-il-museo-delle-spillette%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = true; swpPinIt={"enabled":false};</script><script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'6263078',post:'196546',tz:'2',srv:'www.frizzifrizzi.it'} ]);
	_stq.push([ 'clickTrackerInit', '6263078', '196546' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->