<!DOCTYPE html>
<!--[if lt IE 7]><html lang="it-IT" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" class="no-js"><!--<![endif]-->

	<head>

		<meta charset="utf-8">
		<!-- Google Chrome Frame for IE -->
		<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->
		<!-- mobile meta -->
                    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        
		<link rel="pingback" href="https://www.frizzifrizzi.it/xmlrpc.php">

		
		<!-- head extras -->
		<title>La diga di David Almond - Frizzifrizzi</title>

<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->

<!-- Social Warfare v3.4.2 https://warfareplugins.com -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La diga di David Almond" />
<meta property="og:description" content="Kielder Water, il più grande lago artificiale del Regno Unito. Venne creato nella regione del Northumberland settentrionale tra la fine degli anni '70 e l’inizio degli anni '80. È qui che questa volta David Almond decide di ambientare una nuova storia, La diga, edito in Italia da Orecchio Acerbo, e non lo fa in maniera del tutto casuale o misteriosa, ma guidato da una motivazione tangibile e reale. La storia che andremo a leggere è la stessa che gli hanno narrato i due dedicatari del libro: Mike e Kathryn Tickell. Sono loro ad avergli trasmesso quello che ritroveremo così finemente" />
<meta property="og:image" content="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="839" />
<meta property="og:url" content="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/" />
<meta property="og:site_name" content="Frizzifrizzi" />
<meta property="article:author" content="https://www.facebook.com/zazie.zazie.90" />
<meta property="article:publisher" content="https://www.facebook.com/frizzifrizzi/" />
<meta property="article:published_time" content="2019-01-11T10:13:36+00:00" />
<meta property="article:modified_time" content="2019-01-11T10:12:51+00:00" />
<meta property="og:updated_time" content="2019-01-11T10:12:51+00:00" />
<meta property="fb:app_id" content="167014510033048" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La diga di David Almond">
<meta name="twitter:description" content="Kielder Water, il più grande lago artificiale del Regno Unito. Venne creato nella regione del Northumberland settentrionale tra la fine degli anni '70 e l’inizio degli anni '80. È qui che questa volta David Almond decide di ambientare una nuova storia, La diga, edito in Italia da Orecchio Acerbo, e non lo fa in maniera del tutto casuale o misteriosa, ma guidato da una motivazione tangibile e reale. La storia che andremo a leggere è la stessa che gli hanno narrato i due dedicatari del libro: Mike e Kathryn Tickell. Sono loro ad avergli trasmesso quello che ritroveremo così finemente">
<meta name="twitter:image" content="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg">
<meta name="twitter:site" content="@frizzifrizzi">
<meta name="twitter:creator" content="@frizzifrizzi"><style>@font-face {font-family: "sw-icon-font";src:url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2");src:url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.4.2#iefix") format("embedded-opentype"),url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.4.2") format("woff"),
	url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.4.2") format("truetype"),url("https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.4.2#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v3.4.2 https://warfareplugins.com -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="2IYXm8m36zOaEoHvTr3bXG5a2XRWhgyAP-CnhoSyjI0" />

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/" />
<link rel="publisher" href="https://plus.google.com/+frizzifrizzi/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Feed" href="https://www.frizzifrizzi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Feed dei commenti" href="https://www.frizzifrizzi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; La diga di David Almond Feed dei commenti" href="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frizzifrizzi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/add-local-avatar/avatars.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.frizzifrizzi.it/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.frizzifrizzi.it/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.frizzifrizzi.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine/plugins/login-with-ajax/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='inline-footnotes-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/inline-footnotes/public/css/inline-footnotes-public.compressed.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-pullquotes-styles-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/perfect-pullquotes/perfect-pullquotes.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1545552794' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='cb-main-stylesheet-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/css/style.min.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cb-font-stylesheet-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A400%2C700%7CCormorant+Garamond%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext&#038;ver=3.2.2' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cb-ie-only-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/css/ie.css?ver=3.2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cb-child-main-stylesheet-css'  href='https://www.frizzifrizzi.it/wp-content/themes/15zine-child/style.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/plugins/login-with-ajax/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var inlineFootNotesVars = {"hover":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/inline-footnotes/public/js/inline-footnotes-public.compressed.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1545552794'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/modernizr.custom.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://www.frizzifrizzi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frizzifrizzi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frizzifrizzi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.frizzifrizzi.it/?p=200176' />
<link rel="alternate" type="application/json+oembed" href="https://www.frizzifrizzi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frizzifrizzi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F&#038;format=xml" />

<style>
	.inline-footnote,
	.inline-footnote:hover,
	.inline-footnote:active,
	.inline-footnote:visited {
		background-color: #e8e8e8;
		color: #000000 !important;
	}
	.inline-footnote span.footnoteContent {
		background-color: ;
		color:  !important;
	}
</style>
<meta property="fb:pages" content="29812778370" />
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- ** Monitoraggio Instant Articles ** -->
<meta property="fb:pages" content="29812778370" />
<meta property="fb:article_style" content="FF1">

<!-- ** Alexa ** -->
<meta name="alexaVerifyID" content="KZeT35FuDSXxgvbnv2B08WRwHfI" />

<!-- ** Google ** -->
<meta name="google-site-verification" content="2IYXm8m36zOaEoHvTr3bXG5a2XRWhgyAP-CnhoSyjI0" />

<!-- ** Bing ** -->
<meta name="msvalidate.01" content="FC1B8DA38D5C01686E91833E1137433F" />

<!-- ** Pinterest ** -->
<meta name="p:domain_verify" content="474f40cf3160e727d6a7fe89e83535ad"/>

<!-- ** Monitoraggio Analytics ** -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-656776-2', 'auto');
  ga('send', 'pageview');

</script><style type="text/css">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</style><!-- end custom css --><style type="text/css">body, #respond, .cb-font-body { font-family: 'Cormorant Garamond', serif; } h1, h2, h3, h4, h5, h6, .cb-font-header, #bbp-user-navigation, .cb-byline{ font-family:'Open Sans Condensed', sans-serif; }</style>		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.frizzifrizzi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.frizzifrizzi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c305f9c2-5b52-4231-9ec1-28b8fff81856';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.frizzifrizzi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5a4f7f6e-eec9-48b6-8a5c-3683e8870b3c";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" media="screen"></style><style>.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81745:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81745:focus { background:#ffc047 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81745 .cb-big-menu { border-top-color: #ffc047; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81747:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81747:focus { background:#f6f28d !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81747 .cb-big-menu { border-top-color: #f6f28d; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81750:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81750:focus { background:#fb7092 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81750 .cb-big-menu { border-top-color: #fb7092; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81749:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81749:focus { background:#f24a50 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81749 .cb-big-menu { border-top-color: #f24a50; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81752:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81752:focus { background:#66b2ff !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-81752 .cb-big-menu { border-top-color: #66b2ff; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151668:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151668:focus { background:#9ff9a9 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151668 .cb-big-menu { border-top-color: #9ff9a9; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151643:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151643:focus { background:#666666 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151643 .cb-big-menu { border-top-color: #666666; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151742:hover, .cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151742:focus { background:#000000 !important ; }
.cb-mm-on #cb-nav-bar .cb-main-nav .menu-item-151742 .cb-big-menu { border-top-color: #000000; }</style><link rel="icon" href="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-125x125.png" sizes="32x32" />
<link rel="icon" href="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/cropped-favicon-300x300.png" />
		<!-- end head extras -->

	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-200176 single-format-standard  cb-sticky-mm cb-sticky-menu-up cb-nav-logo-on cb-logo-nav-sticky cb-sticky-sb-on  cb-tm-light cb-body-light cb-menu-light cb-mm-light cb-footer-light   cb-m-sticky cb-sw-tm-fw cb-sw-header-fw cb-sw-menu-fw cb-sw-footer-fw cb-menu-al-center  cb-fis-b-screen-width cb-fis-big-border  cb-embed-fs cb-embed-out  cb-fis-tl-me-overlay  cb-h-logo-off">

		
		<div id="cb-outer-container">

			
				<div id="cb-top-menu" class="clearfix cb-font-header ">
					<div class="wrap clearfix cb-site-padding cb-top-menu-wrap">

													<div class="cb-left-side cb-mob">

								<a href="#" id="cb-mob-open" class="cb-link"><i class="fa fa-bars"></i></a>
								                <div id="mob-logo" class="cb-top-logo">
                    <a href="https://www.frizzifrizzi.it">
                        <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_110x25_sticky.png" alt=" logo" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x50_sticky_retina.png">
                    </a>
                </div>
            							</div>
						                        <ul class="cb-top-nav cb-left-side"><li id="menu-item-151650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151650"><a href="https://www.frizzifrizzi.it/">Home</a></li>
<li id="menu-item-151665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151665"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-151648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151648"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li>
<li id="menu-item-151669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151669"><a href="http://www.facebook.com/frizzifrizzi"><i class="fa fa-facebook-official"></i></a></li>
<li id="menu-item-152032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152032"><a href="https://twitter.com/frizzifrizzi"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-151670" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151670"><a href="http://www.instagram.com/frizzifrizzi"><i class="fa fa-instagram"></i></a></li>
<li id="menu-item-151671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151671"><a href="https://www.pinterest.com/frizzifrizzi/"><i class="fa fa-pinterest"></i></a></li>
<li id="menu-item-151672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151672"><a href="https://plus.google.com/+frizzifrizzi/"><i class="fa fa-google-plus"></i></a></li>
<li id="menu-item-151673" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151673"><a href="http://www.flickr.com/groups/frizzifrizzi"><i class="fa fa-flickr"></i></a></li>
<li id="menu-item-172308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172308"><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.frizzifrizzi.it%2Ffeed%2F"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul>                                                <ul class="cb-top-nav cb-right-side"><li class="cb-icon-search cb-menu-icons-extra"><a href="#" class="cb-tip-bot" data-cb-tip="Search" title="Search" id="cb-s-trigger-gen"><i class="fa fa-search"></i></a></li><li class="cb-icon-login cb-menu-icons-extra"><a href="#" class="cb-tip-bot cb-lwa-trigger"  data-cb-tip="Log in / Join" title="Log in / Join" id="cb-lwa-trigger-gen"><i class="fa fa-user"></i> </a></li></ul>					</div>
				</div>

				<div id="cb-mob-menu" class="cb-mob-menu">
					<div class="cb-mob-close-wrap">
						
						<a href="#" id="cb-mob-close" class="cb-link"><i class="fa cb-times"></i></a>
						<div class="cb-mob-social">				            <a href="http://www.twitter.com/frizzifrizzi" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a>
				        				            <a href="http://www.facebook.com/frizzifrizzi" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a>
				        				            <a href="http://plus.google.com/+frizzifrizzi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
				        				            <a href="http://www.pinterest.com/frizzifrizzi" target="_blank"><i class="fa fa-pinterest-p" aria-hidden="true"></i></a>
				        				            <a href="http://www.instagram.com/frizzifrizzi" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a>
				        </div>				    </div>

					<div class="cb-mob-menu-wrap">
						<ul id="cb-mob-ul" class="cb-mobile-nav cb-top-nav cb-mob-ul-show"><li id="menu-item-151711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-151711"><a href="https://www.frizzifrizzi.it/category/arte/">ARTE&#038;DESIGN</a></li>
<li id="menu-item-151713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-151713"><a href="https://www.frizzifrizzi.it/category/editoria/">LIBRI E RIVISTE</a></li>
<li id="menu-item-151710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151710"><a href="https://www.frizzifrizzi.it/category/moda/">MODA</a></li>
<li id="menu-item-151715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151715"><a href="https://www.frizzifrizzi.it/category/food/">FOOD</a></li>
<li id="menu-item-151714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151714"><a href="https://www.frizzifrizzi.it/category/techandweb/">TECH &#038; WEB</a></li>
<li id="menu-item-151717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151717"><a href="https://www.frizzifrizzi.it/category/viaggi/">VIAGGI</a></li>
<li id="menu-item-166573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-166573"><a href="https://www.frizzifrizzi.it/category/speciali/">SPECIALI</a>
<ul class="sub-menu">
	<li id="menu-item-151751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151751"><a href="https://www.frizzifrizzi.it/category/speciali/interviste/">interviste</a></li>
	<li id="menu-item-151750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151750"><a href="https://www.frizzifrizzi.it/category/speciali/editoriali/">editoriali</a></li>
	<li id="menu-item-151752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151752"><a href="https://www.frizzifrizzi.it/category/speciali/liste/">liste</a></li>
	<li id="menu-item-161471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161471"><a href="https://www.frizzifrizzi.it/category/xs/">xs</a></li>
</ul>
</li>
<li id="menu-item-151718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-151718"><a href="https://www.frizzifrizzi.it/category/rubriche/">RUBRICHE</a>
<ul class="sub-menu">
	<li id="menu-item-151723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151723"><a href="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/">tesori d&#8217;archivio</a></li>
	<li id="menu-item-151721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151721"><a href="https://www.frizzifrizzi.it/category/rubriche/flickrweekr/">flickr/week(r)</a></li>
	<li id="menu-item-151720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151720"><a href="https://www.frizzifrizzi.it/category/rubriche/bisticci/">bisticci</a></li>
</ul>
</li>
<li id="menu-item-151709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151709"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li>
<li id="menu-item-151725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151725"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li>
</ul>											</div>

				</div>
			
			<div id="cb-container" class="clearfix" >
									<header id="cb-header" class="cb-header  ">

					    <div id="cb-logo-box" class="cb-logo-center wrap">
	                    	                <div id="logo">
                                        <a href="https://www.frizzifrizzi.it">
                        <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png" alt="Frizzifrizzi" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_440x160_retina.png">
                    </a>
                                    </div>
            	                        	                    </div>

					</header>
				
				<div id="cb-lwa" class="cb-lwa-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div>
<div class="cb-lwa-modal-inner cb-modal-inner cb-light-loader cb-pre-load cb-font-header clearfix">
    <div class="lwa lwa-default clearfix">
                
                    <div class="cb-lwa-logo cb-ta-center">
                <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png" alt=" logo" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_440x160_retina.png">
            </div>


        <form class="lwa-form cb-form cb-form-active clearfix" action="https://www.frizzifrizzi.it/wp-login.php" method="post">
            
            <div class="cb-form-body">
                <input class="cb-form-input cb-form-input-username" type="text" name="log" placeholder="Nome Utente">
                <input class="cb-form-input" type="password" name="pwd" placeholder="Password">
                                <span class="lwa-status cb-ta-center"></span>
                <div class="cb-submit cb-ta-center">
                  <input type="submit" name="wp-submit" class="lwa_wp-submit cb-submit-form" value="Log In" tabindex="100" />
                  <input type="hidden" name="lwa_profile_link" value="" />
                  <input type="hidden" name="login-with-ajax" value="login" />
                </div>

                <div class="cb-remember-me cb-extra cb-ta-center"><label>Ricordami</label><input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /></div>
                
                <div class="cb-lost-password cb-extra cb-ta-center">
                                          <a class="lwa-links-remember cb-title-trigger cb-trigger-pass" href="https://www.frizzifrizzi.it/wp-login.php?action=lostpassword" title="Recupero password">Recupero password</a>
                                     </div>
           </div>
        </form>
        
                <form class="lwa-remember cb-form clearfix" action="https://www.frizzifrizzi.it/wp-login.php?action=lostpassword" method="post">

            <div class="cb-form-body">

                <input type="text" name="user_login" class="lwa-user-remember cb-form-input" placeholder="inserisci il nome utente o l&#039;email">
                                <span class="lwa-status cb-ta-center"></span>

                 <div class="cb-submit cb-ta-center">
                        <input type="submit" value="Scegli una nuova Password" class="lwa-button-remember cb-submit-form" />
                        <input type="hidden" name="login-with-ajax" value="remember" />
                 </div>
            </div>

        </form>
            </div>
</div></div><div id="cb-menu-search" class="cb-s-modal cb-modal"><div class="cb-close-m cb-ta-right"><i class="fa cb-times"></i></div><div class="cb-s-modal-inner cb-pre-load cb-light-loader cb-modal-inner cb-font-header cb-mega-three cb-mega-posts clearfix"><form method="get" class="cb-search" action="https://www.frizzifrizzi.it/">

    <input type="text" class="cb-search-field cb-font-header" placeholder="Search.." value="" name="s" title="" autocomplete="off">
    <button class="cb-search-submit" type="submit" value=""><i class="fa fa-search"></i></button>
    
</form><div id="cb-s-results"></div></div></div>				
									 <nav id="cb-nav-bar" class="clearfix ">
					 	<div class="cb-nav-bar-wrap cb-site-padding clearfix cb-font-header  cb-menu-fw">
		                    <ul class="cb-main-nav wrap clearfix"><li id="menu-item-81745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-81745"><a href="https://www.frizzifrizzi.it/category/arte/">arte&#038;design</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>arte&design</h2><a href="https://www.frizzifrizzi.it/category/arte/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-200176 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri tag-david-almond tag-levi-pinfold tag-orecchio-acerbo"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200180" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-1800x755.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/">La diga di David Almond</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-11">11 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-200252 post type-post status-publish format-standard has-post-thumbnail category-design category-mappe tag-scott-reinhard"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200257" data-permalink="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/scott_reinhard_3d_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5.jpg" data-orig-size="2000,2439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scott_reinhard_3d_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-410x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-1476x1800.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/">Mappe d&#8217;epoca rielaborate con la grafica 3D</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-10">10 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-199980 post type-post status-publish format-standard has-post-thumbnail category-design tag-euclide tag-nicholas-rougeux tag-oliver-byrne tag-taschen tag-william-pickering"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2019/01/10/mettere-insieme-geometria-euclidea-e-design-modernista-in-un-sito-interattivo/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="199982" data-permalink="https://www.frizzifrizzi.it/2019/01/10/mettere-insieme-geometria-euclidea-e-design-modernista-in-un-sito-interattivo/nicholas_rougeux_euclid_poster_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2.jpg" data-orig-size="2000,1110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nicholas_rougeux_euclid_poster_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-759x421.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-1800x999.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/10/mettere-insieme-geometria-euclidea-e-design-modernista-in-un-sito-interattivo/">Mettere insieme geometria euclidea e design modernista in un sito interattivo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-10">10 gennaio, 2019</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-158031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-158031"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/" data-cb-c="343" class="cb-c-l">illustrazione</a></li>
	<li id="menu-item-158029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158029"><a href="https://www.frizzifrizzi.it/category/arte/comics/" data-cb-c="171" class="cb-c-l">comics</a></li>
	<li id="menu-item-177174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177174"><a href="https://www.frizzifrizzi.it/category/arte/animazione/" data-cb-c="16096" class="cb-c-l">animazione</a></li>
	<li id="menu-item-81748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81748"><a href="https://www.frizzifrizzi.it/category/arte/design/" data-cb-c="6" class="cb-c-l">design</a></li>
	<li id="menu-item-161580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161580"><a href="https://www.frizzifrizzi.it/category/arte/architettura/" data-cb-c="4094" class="cb-c-l">architettura</a></li>
	<li id="menu-item-161466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161466"><a href="https://www.frizzifrizzi.it/category/arte/tipografia/" data-cb-c="617" class="cb-c-l">tipografia</a></li>
	<li id="menu-item-174427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174427"><a href="https://www.frizzifrizzi.it/category/arte/cancelleria/" data-cb-c="15873" class="cb-c-l">cancelleria</a></li>
	<li id="menu-item-158030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158030"><a href="https://www.frizzifrizzi.it/category/arte/fotografia/" data-cb-c="342" class="cb-c-l">fotografia</a></li>
	<li id="menu-item-158171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158171"><a href="https://www.frizzifrizzi.it/category/arte/street-art/" data-cb-c="307" class="cb-c-l">street-art</a></li>
</ul></div></li>
<li id="menu-item-81747" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children cb-has-children menu-item-81747"><a href="https://www.frizzifrizzi.it/category/editoria/">editoria</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>editoria</h2><a href="https://www.frizzifrizzi.it/category/editoria/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-200176 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri tag-david-almond tag-levi-pinfold tag-orecchio-acerbo"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200180" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-1800x755.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/">La diga di David Almond</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-11">11 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-200239 post type-post status-publish format-standard has-post-thumbnail category-design category-libri tag-fiammiferi tag-nazar-publishing tag-shahrouz-mohajer"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2019/01/10/matchboxes-da-mille-e-una-notte-la-grafica-iraniana-delle-scatole-di-fiammiferi/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200240" data-permalink="https://www.frizzifrizzi.it/2019/01/10/matchboxes-da-mille-e-una-notte-la-grafica-iraniana-delle-scatole-di-fiammiferi/match_0/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0.jpg" data-orig-size="1124,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="match_0" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-749x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/10/matchboxes-da-mille-e-una-notte-la-grafica-iraniana-delle-scatole-di-fiammiferi/">Matchboxes da mille e una notte: la grafica iraniana delle scatole di fiammiferi</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-10">10 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-200226 post type-post status-publish format-standard has-post-thumbnail category-design category-riviste tag-macguffin"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2019/01/09/il-nuovo-numero-di-macguffin-e-dedicato-alle-palle/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/macguffin_ball_2-260x170.png" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/macguffin_ball_2-260x170.png 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/macguffin_ball_2-100x65.png 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/macguffin_ball_2-759x500.png 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200228" data-permalink="https://www.frizzifrizzi.it/2019/01/09/il-nuovo-numero-di-macguffin-e-dedicato-alle-palle/macguffin_ball_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/macguffin_ball_2.png" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="macguffin_ball_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/macguffin_ball_2-667x500.png" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/macguffin_ball_2.png" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/09/il-nuovo-numero-di-macguffin-e-dedicato-alle-palle/">Il nuovo numero di MacGuffin è dedicato alle palle</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-09">9 gennaio, 2019</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-179591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-179591"><a href="https://www.frizzifrizzi.it/category/editoria/libri/" data-cb-c="16248" class="cb-c-l">libri</a></li>
	<li id="menu-item-179590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179590"><a href="https://www.frizzifrizzi.it/category/editoria/riviste/" data-cb-c="16247" class="cb-c-l">riviste</a></li>
</ul></div></li>
<li id="menu-item-81750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-81750"><a href="https://www.frizzifrizzi.it/category/moda/">moda</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>moda</h2><a href="https://www.frizzifrizzi.it/category/moda/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-199991 post type-post status-publish format-standard has-post-thumbnail category-moda category-tesori-darchivio tag-lucerne-school-of-art-and-design tag-pattern tag-seta tag-silk-memory tag-tessuti"><div class="cb-mask cb-img-fw" style="background-color: #fb7092;"><a href="https://www.frizzifrizzi.it/2019/01/07/tesori-darchivio-silkmemory-e-un-archivio-online-dei-tessuti-svizzeri/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200098" data-permalink="https://www.frizzifrizzi.it/2019/01/07/tesori-darchivio-silkmemory-e-un-archivio-online-dei-tessuti-svizzeri/silk_memory_35/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35.jpg" data-orig-size="1280,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silk_memory_35" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-707x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/07/tesori-darchivio-silkmemory-e-un-archivio-online-dei-tessuti-svizzeri/">Tesori d&#8217;archivio: SilkMemory è un archivio online dei tessuti svizzeri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-07">7 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-198003 post type-post status-publish format-standard has-post-thumbnail category-moda category-partnership tag-lanieri tag-riccardo-schiavotto tag-simone-maggi"><div class="cb-mask cb-img-fw" style="background-color: #fb7092;"><a href="https://www.frizzifrizzi.it/2018/11/15/lanieri-lancia-la-pull-jacket-un-po-giacca-un-po-pullover/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Lanieri_LB_115-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Lanieri_LB_115-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Lanieri_LB_115-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Lanieri_LB_115-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="198010" data-permalink="https://www.frizzifrizzi.it/2018/11/15/lanieri-lancia-la-pull-jacket-un-po-giacca-un-po-pullover/lanieri_lb_115/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Lanieri_LB_115.jpg" data-orig-size="1333,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lanieri_LB_115" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Lanieri_LB_115-333x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Lanieri_LB_115-1200x1800.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/15/lanieri-lancia-la-pull-jacket-un-po-giacca-un-po-pullover/">Lanieri lancia la Pull Jacket: un po&#8217; giacca, un po&#8217; pullover</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-15">15 novembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-194777 post type-post status-publish format-standard has-post-thumbnail category-arte category-gioielli tag-ariel-yc-tsai"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/07/19/periodtone-i-colori-delle-mestruazioni-diventano-spille/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="194783" data-permalink="https://www.frizzifrizzi.it/2018/07/19/periodtone-i-colori-delle-mestruazioni-diventano-spille/periodtone_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2.jpg" data-orig-size="1500,1121" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodtone_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2-669x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/periodtone_2.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/19/periodtone-i-colori-delle-mestruazioni-diventano-spille/">Periodtone: i colori delle mestruazioni diventano spille</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-19">19 luglio, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-158170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158170"><a href="https://www.frizzifrizzi.it/category/moda/made-in-italy/" data-cb-c="17" class="cb-c-l">made in italy</a></li>
	<li id="menu-item-158166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158166"><a href="https://www.frizzifrizzi.it/category/moda/donna/" data-cb-c="68" class="cb-c-l">donna</a></li>
	<li id="menu-item-158169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158169"><a href="https://www.frizzifrizzi.it/category/moda/uomo/" data-cb-c="70" class="cb-c-l">uomo</a></li>
	<li id="menu-item-158163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158163"><a href="https://www.frizzifrizzi.it/category/moda/accessori/" data-cb-c="1" class="cb-c-l">accessori</a></li>
	<li id="menu-item-158165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158165"><a href="https://www.frizzifrizzi.it/category/moda/borse/" data-cb-c="84" class="cb-c-l">borse</a></li>
	<li id="menu-item-158168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158168"><a href="https://www.frizzifrizzi.it/category/moda/scarpe/" data-cb-c="75" class="cb-c-l">scarpe</a></li>
	<li id="menu-item-158167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158167"><a href="https://www.frizzifrizzi.it/category/moda/gioielli/" data-cb-c="74" class="cb-c-l">gioielli</a></li>
	<li id="menu-item-158164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158164"><a href="https://www.frizzifrizzi.it/category/moda/bellezza/" data-cb-c="50" class="cb-c-l">bellezza</a></li>
</ul></div></li>
<li id="menu-item-81749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81749"><a href="https://www.frizzifrizzi.it/category/food/">food</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>food</h2><a href="https://www.frizzifrizzi.it/category/food/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-199152 post type-post status-publish format-standard has-post-thumbnail category-comics category-food category-illustrazione category-libri tag-alice-wietzel tag-andres-magan tag-andrea-chronopoulos tag-andrea-mongia tag-anne-margot-ramstein tag-ariel-davis tag-oscar-rana tag-elisa-macellari tag-gio-pastori tag-giulia-tomai tag-giulio-castagnaro tag-karl-joel-larsson tag-marco-dottavi tag-matteo-berton tag-raul-soria tag-studio-pilar tag-tommi-musturi tag-tommy-musturi tag-valerio-coletta tag-viola-niccolai tag-zane-zlemesa tag-zebu"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2018/12/06/cocktails-long-drink-e-uscito-lultimo-volume-della-quadrilogia-alcolica-di-studio-pilar/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/studio_pilar_cocktails_long_drink_-1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/studio_pilar_cocktails_long_drink_-1-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/studio_pilar_cocktails_long_drink_-1-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="199153" data-permalink="https://www.frizzifrizzi.it/2018/12/06/cocktails-long-drink-e-uscito-lultimo-volume-della-quadrilogia-alcolica-di-studio-pilar/studio_pilar_cocktails_long_drink_-1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/studio_pilar_cocktails_long_drink_-1.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543915246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;28&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="studio_pilar_cocktails_long_drink_ &#8211; 1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/studio_pilar_cocktails_long_drink_-1-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/studio_pilar_cocktails_long_drink_-1-1800x1200.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/06/cocktails-long-drink-e-uscito-lultimo-volume-della-quadrilogia-alcolica-di-studio-pilar/">Cocktails Long Drink: è uscito l&#8217;ultimo volume della quadrilogia alcolica di Studio Pilar</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-05">6 dicembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-196211 post type-post status-publish format-standard has-post-thumbnail category-design category-featured category-food tag-jim-heimann tag-john-mariani tag-steven-heller tag-taschen"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2018/10/01/la-grafica-dei-menu-americani/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196233" data-permalink="https://www.frizzifrizzi.it/2018/10/01/la-grafica-dei-menu-americani/menu_design_in_america_20/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20.jpg" data-orig-size="1475,877" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="menu_design_in_america_20" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20-759x451.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/menu_design_in_america_20.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/01/la-grafica-dei-menu-americani/">La grafica dei menu americani</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-10-24">1 ottobre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-194403 post type-post status-publish format-standard has-post-thumbnail category-food category-riviste tag-johanna-tagada tag-journal-du-the tag-te tag-tilmann-s-wendelstein"><div class="cb-mask cb-img-fw" style="background-color: #f24a50;"><a href="https://www.frizzifrizzi.it/2018/07/13/journal-du-the/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="194405" data-permalink="https://www.frizzifrizzi.it/2018/07/13/journal-du-the/journal_du_the_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1.jpg" data-orig-size="969,970" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="journal_du_the_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1-499x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/07/journal_du_the_1.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/07/13/journal-du-the/">Journal du Thé: una rivista indipendente dedicata al te (e tutto quel che c&#8217;è attorno)</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-12">13 luglio, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-81752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81752"><a href="https://www.frizzifrizzi.it/category/techandweb/">tech&#038;web</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>tech&web</h2><a href="https://www.frizzifrizzi.it/category/techandweb/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-198903 post type-post status-publish format-standard has-post-thumbnail category-featured category-mappe category-techandweb category-tipografia tag-bologna tag-martina-zena tag-tipografia-altedo"><div class="cb-mask cb-img-fw" style="background-color: #ff4081;"><a href="https://www.frizzifrizzi.it/2018/11/29/un-capolavoro-di-tipografia-per-far-sentire-bologna-attraverso-una-mappa/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/the_blind_line_6-360x240.jpeg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/the_blind_line_6-360x240.jpeg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/the_blind_line_6-750x500.jpeg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="198904" data-permalink="https://www.frizzifrizzi.it/2018/11/29/un-capolavoro-di-tipografia-per-far-sentire-bologna-attraverso-una-mappa/the_blind_line_6/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/the_blind_line_6.jpeg" data-orig-size="1900,1267" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the_blind_line_6" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/the_blind_line_6-750x500.jpeg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/the_blind_line_6-1800x1200.jpeg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/29/un-capolavoro-di-tipografia-per-far-sentire-bologna-attraverso-una-mappa/">Un capolavoro di tipografia per far “sentire” Bologna attraverso una mappa</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-10">29 novembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-197974 post type-post status-publish format-standard has-post-thumbnail category-featured category-techandweb tag-brainbrain"><div class="cb-mask cb-img-fw" style="background-color: #ff4081;"><a href="https://www.frizzifrizzi.it/2018/11/05/burly-men-at-sea-unavventura-grafica-imprevedibile-in-forma-di-app/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/bmas02-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="197977" data-permalink="https://www.frizzifrizzi.it/2018/11/05/burly-men-at-sea-unavventura-grafica-imprevedibile-in-forma-di-app/bmas02/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/bmas02.jpg" data-orig-size="1500,844" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bmas02" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/bmas02-759x427.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/bmas02.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/05/burly-men-at-sea-unavventura-grafica-imprevedibile-in-forma-di-app/">Burly men at sea: un&#8217;avventura grafica imprevedibile in forma di app</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-05">5 novembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-193720 post type-post status-publish format-standard has-post-thumbnail category-featured category-libri category-techandweb tag-daniela-bassi tag-ignazio-fulchesu tag-ilana-yahav tag-jean-jullien tag-lapis-edizioni tag-luca-micheli tag-michael-christopher-brown tag-miranda-july tag-olimpia-zagnoli tag-russ-reyn tag-telmo-pieper tag-vivian-maier tag-zerocalcare"><div class="cb-mask cb-img-fw" style="background-color: #ff4081;"><a href="https://www.frizzifrizzi.it/2018/06/25/no-app-un-libro-spiega-ai-bambini-e-non-solo-come-usare-lo-smartphone-come-strumento-creativo/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="193722" data-permalink="https://www.frizzifrizzi.it/2018/06/25/no-app-un-libro-spiega-ai-bambini-e-non-solo-come-usare-lo-smartphone-come-strumento-creativo/no_app_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2.jpg" data-orig-size="1009,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="no_app_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2-759x376.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/06/no_app_2.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/06/25/no-app-un-libro-spiega-ai-bambini-e-non-solo-come-usare-lo-smartphone-come-strumento-creativo/">No App: un libro spiega ai bambini (e non solo) come usare lo smartphone come strumento creativo</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-07-19">25 giugno, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-151668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151668"><a href="https://www.frizzifrizzi.it/category/viaggi/">viaggi</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-mega-three cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>viaggi</h2><a href="https://www.frizzifrizzi.it/category/viaggi/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-200252 post type-post status-publish format-standard has-post-thumbnail category-design category-mappe tag-scott-reinhard"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="200257" data-permalink="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/scott_reinhard_3d_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5.jpg" data-orig-size="2000,2439" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scott_reinhard_3d_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-410x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/scott_reinhard_3d_5-1476x1800.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/">Mappe d&#8217;epoca rielaborate con la grafica 3D</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-10">10 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-199726 post type-post status-publish format-standard has-post-thumbnail category-libri category-viaggi tag-andre-da-loba tag-andrea-meneghetti tag-chiara-di-benedetto tag-les-bas-bleu tag-lisbona tag-roberto-comunian tag-valeria-cappelli"><div class="cb-mask cb-img-fw" style="background-color: #f6f28d;"><a href="https://www.frizzifrizzi.it/2018/12/18/citybox-lisboa-una-guida-per-disorientarsi-in-citta/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/les_bas_bleu_lisboa_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/les_bas_bleu_lisboa_1-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/les_bas_bleu_lisboa_1-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="199772" data-permalink="https://www.frizzifrizzi.it/2018/12/18/citybox-lisboa-una-guida-per-disorientarsi-in-citta/les_bas_bleu_lisboa_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/les_bas_bleu_lisboa_1.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="les_bas_bleu_lisboa_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/les_bas_bleu_lisboa_1-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/les_bas_bleu_lisboa_1-1800x1200.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/18/citybox-lisboa-una-guida-per-disorientarsi-in-citta/">Citybox: Lisboa? Una guida per “disorientarsi in città</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-18">18 dicembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-199178 post type-post status-publish format-standard has-post-thumbnail category-mappe category-tipografia tag-daniel-huffman tag-macchina-per-scrivere"><div class="cb-mask cb-img-fw" style="background-color: #9ff9a9;"><a href="https://www.frizzifrizzi.it/2018/12/05/disegnare-mappe-con-la-macchina-per-scrivere/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Typewriter-Maps_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="199182" data-permalink="https://www.frizzifrizzi.it/2018/12/05/disegnare-mappe-con-la-macchina-per-scrivere/typewriter-maps_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Typewriter-Maps_1.jpg" data-orig-size="5000,6363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DocuMate 4700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1543227491&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Typewriter Maps_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Typewriter-Maps_1-393x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Typewriter-Maps_1-1414x1800.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/05/disegnare-mappe-con-la-macchina-per-scrivere/">Disegnare mappe con la macchina per scrivere</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-05">5 dicembre, 2018</time></span></div></div></li></ul></div></div></li>
<li id="menu-item-151643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-151643"><a href="https://www.frizzifrizzi.it/category/rubriche/">rubriche</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>rubriche</h2><a href="https://www.frizzifrizzi.it/category/rubriche/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-199991 post type-post status-publish format-standard has-post-thumbnail category-moda category-tesori-darchivio tag-lucerne-school-of-art-and-design tag-pattern tag-seta tag-silk-memory tag-tessuti"><div class="cb-mask cb-img-fw" style="background-color: #fb7092;"><a href="https://www.frizzifrizzi.it/2019/01/07/tesori-darchivio-silkmemory-e-un-archivio-online-dei-tessuti-svizzeri/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200098" data-permalink="https://www.frizzifrizzi.it/2019/01/07/tesori-darchivio-silkmemory-e-un-archivio-online-dei-tessuti-svizzeri/silk_memory_35/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35.jpg" data-orig-size="1280,905" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="silk_memory_35" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35-707x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/silk_memory_35.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/07/tesori-darchivio-silkmemory-e-un-archivio-online-dei-tessuti-svizzeri/">Tesori d&#8217;archivio: SilkMemory è un archivio online dei tessuti svizzeri</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-07">7 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-199920 post type-post status-publish format-standard has-post-thumbnail category-flickrweekr category-fotografia"><div class="cb-mask cb-img-fw" style="background-color: #666666;"><a href="https://www.frizzifrizzi.it/2018/12/23/flickr-weekr-scendigiudalciel/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sona-Maletz_natale-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sona-Maletz_natale-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sona-Maletz_natale-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sona-Maletz_natale-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="199934" data-permalink="https://www.frizzifrizzi.it/2018/12/23/flickr-weekr-scendigiudalciel/sona-maletz_natale/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sona-Maletz_natale.jpg" data-orig-size="1600,1069" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sona Maletz_natale" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sona-Maletz_natale-748x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sona-Maletz_natale.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/23/flickr-weekr-scendigiudalciel/">Flickr/Week(r) | Scendigiudalciel</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-23">23 dicembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-199768 post type-post status-publish format-standard has-post-thumbnail category-bisticci category-rubriche tag-bisticci tag-la-terra-trema tag-letterpress-workers tag-lotte tag-pawchewgo tag-prezzo tag-scontato"><div class="cb-mask cb-img-fw" style="background-color: #666666;"><a href="https://www.frizzifrizzi.it/2018/12/21/bisticci-scontato/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/bisticci_scontato_1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/bisticci_scontato_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/bisticci_scontato_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/bisticci_scontato_1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="199839" data-permalink="https://www.frizzifrizzi.it/2018/12/21/bisticci-scontato/bisticci_scontato_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/bisticci_scontato_1.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bisticci_scontato_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/bisticci_scontato_1-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/bisticci_scontato_1-1800x1200.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/21/bisticci-scontato/">Bisticci | Scontato</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-21">21 dicembre, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-151653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151653"><a href="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/" data-cb-c="13689" class="cb-c-l">tesori d&#8217;archivio</a></li>
	<li id="menu-item-151647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151647"><a href="https://www.frizzifrizzi.it/category/rubriche/flickrweekr/" data-cb-c="3473" class="cb-c-l">flickr/week(r)</a></li>
	<li id="menu-item-151646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151646"><a href="https://www.frizzifrizzi.it/category/rubriche/bisticci/" data-cb-c="9354" class="cb-c-l">bisticci</a></li>
	<li id="menu-item-151737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-151737"><a href="https://www.frizzifrizzi.it/category/rubriche_old/" data-cb-c="13934" class="cb-c-l">vecchie rubriche</a><ul class="cb-grandchild-menu cb-sub-bg">		<li id="menu-item-151654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151654"><a href="https://www.frizzifrizzi.it/category/rubriche_old/tipo-che/" data-cb-c="13282" class="cb-c-l">tipo che</a></li>
		<li id="menu-item-151652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151652"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sartorius/" data-cb-c="10591" class="cb-c-l">sartorius</a></li>
		<li id="menu-item-151738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151738"><a href="https://www.frizzifrizzi.it/category/rubriche_old/foodboard/" data-cb-c="11761" class="cb-c-l">foodboard</a></li>
		<li id="menu-item-151754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151754"><a href="https://www.frizzifrizzi.it/category/rubriche_old/7am/" data-cb-c="2862" class="cb-c-l">7am</a></li>
		<li id="menu-item-166362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166362"><a href="https://www.frizzifrizzi.it/category/rubriche_old/che-ne-sai-tu-di-porno/" data-cb-c="7979" class="cb-c-l">che ne sai tu di porno?</a></li>
		<li id="menu-item-151755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151755"><a href="https://www.frizzifrizzi.it/category/rubriche_old/diecifoto/" data-cb-c="10984" class="cb-c-l">diecifoto</a></li>
		<li id="menu-item-151853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151853"><a href="https://www.frizzifrizzi.it/category/rubriche_old/bad-seeds/" data-cb-c="13938" class="cb-c-l">bad seeds</a></li>
		<li id="menu-item-151740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151740"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sundaymorning/" data-cb-c="3472" class="cb-c-l">sunday morning</a></li>
		<li id="menu-item-151739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151739"><a href="https://www.frizzifrizzi.it/category/rubriche_old/homeworks/" data-cb-c="3470" class="cb-c-l">homeworks</a></li>
		<li id="menu-item-151758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151758"><a href="https://www.frizzifrizzi.it/category/rubriche_old/onthetable/" data-cb-c="3471" class="cb-c-l">onthetable</a></li>
		<li id="menu-item-151756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151756"><a href="https://www.frizzifrizzi.it/category/rubriche_old/la-societa-dello-spettacolo/" data-cb-c="8802" class="cb-c-l">la società dello spettacolo</a></li>
		<li id="menu-item-151741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151741"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sunday-strip/" data-cb-c="7861" class="cb-c-l">sunday strip</a></li>
		<li id="menu-item-151757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151757"><a href="https://www.frizzifrizzi.it/category/rubriche_old/mr-fetish-for-president/" data-cb-c="8403" class="cb-c-l">mr. fetish for president</a></li>
		<li id="menu-item-151753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151753"><a href="https://www.frizzifrizzi.it/category/rubriche_old/150e-art-collector/" data-cb-c="3698" class="cb-c-l">150€ art collector</a></li>
</ul></li>
</ul></div></li>
<li id="menu-item-151742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children cb-has-children menu-item-151742"><a href="https://www.frizzifrizzi.it/category/speciali/">speciali</a><div class="cb-menu-drop cb-bg cb-mega-menu cb-big-menu clearfix"><div class="cb-sub-mega-three cb-pre-load cb-mega-posts  clearfix"><div class="cb-upper-title"><h2>speciali</h2><a href="https://www.frizzifrizzi.it/category/speciali/" class="cb-see-all">See all</a></div><ul class="cb-sub-posts"> <li class="cb-looper cb-article-1 cb-mm-posts-count-3 cb-style-1 clearfix post-200024 post type-post status-publish format-standard has-post-thumbnail category-comics category-illustrazione category-liste tag-agnese-innocente tag-alice-piaggio tag-anna-aparicio-catala tag-anna-pirolli tag-arianna-florean tag-claudia-petrazzi tag-clement-oubrerie tag-david-prudhomme tag-davis-sala tag-elena-casagrande tag-gabriele-pino tag-ilaria-urbinati tag-jason-latour tag-kotimi tag-lalalimola tag-marco-paschetta tag-marino-neri tag-piret-raud tag-raphaelle-barbanegre tag-tom-gauld"><div class="cb-mask cb-img-fw" style="background-color: #ffc047;"><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="200027" data-permalink="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/alice_piaggio/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alice_piaggio" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-500x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/">20 illustratori e fumettisti da seguire nel 2019</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-08">8 gennaio, 2019</time></span></div></div></li> <li class="cb-looper cb-article-2 cb-mm-posts-count-3 cb-style-1 clearfix post-199466 post type-post status-publish format-standard has-post-thumbnail category-design category-interviste tag-design tag-franciso-gomez-paz tag-tommaso-bovo"><div class="cb-mask cb-img-fw" style="background-color: #c9c9c9;"><a href="https://www.frizzifrizzi.it/2018/12/13/francisco-gomez-paz-perche-faccio-design/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="199474" data-permalink="https://www.frizzifrizzi.it/2018/12/13/francisco-gomez-paz-perche-faccio-design/francesco_gomez_paz_01/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01.jpg" data-orig-size="2000,1528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francesco_gomez_paz_01" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-654x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-1800x1375.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/13/francisco-gomez-paz-perche-faccio-design/">Francisco Gomez Paz: perché faccio design?</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-13">13 dicembre, 2018</time></span></div></div></li> <li class="cb-looper cb-article-3 cb-mm-posts-count-3 cb-style-1 clearfix post-199539 post type-post status-publish format-standard has-post-thumbnail category-editoria category-interviste tag-davide-cali tag-hop-edizioni tag-lorenza-tonani tag-roberta-balestrucci-fancellu tag-susanna-gentili"><div class="cb-mask cb-img-fw" style="background-color: #f6f28d;"><a href="https://www.frizzifrizzi.it/2018/12/11/di-grandi-donne-e-nuove-collane-intervista-a-lorenza-tonani-di-hop-2/"><img width="260" height="170" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-260x170.jpg" class="attachment-cb-260-170 size-cb-260-170 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-759x500.jpg 759w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="198979" data-permalink="https://www.frizzifrizzi.it/grandi_donne_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1.jpg" data-orig-size="1893,1340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grandi_donne_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-706x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-1800x1274.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/11/di-grandi-donne-e-nuove-collane-intervista-a-lorenza-tonani-di-hop-2/">Di grandi donne e nuove collane: intervista a Lorenza Tonani di Hop!</a></h2><div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-11">11 dicembre, 2018</time></span></div></div></li></ul></div><ul class="cb-sub-menu cb-sub-bg">	<li id="menu-item-162245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162245"><a href="https://www.frizzifrizzi.it/category/xs/" data-cb-c="14550" class="cb-c-l">xs &#8211; extrasmall</a></li>
	<li id="menu-item-151744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151744"><a href="https://www.frizzifrizzi.it/category/speciali/interviste/" data-cb-c="229" class="cb-c-l">interviste</a></li>
	<li id="menu-item-151743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151743"><a href="https://www.frizzifrizzi.it/category/speciali/editoriali/" data-cb-c="6546" class="cb-c-l">editoriali</a></li>
	<li id="menu-item-151745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151745"><a href="https://www.frizzifrizzi.it/category/speciali/liste/" data-cb-c="8624" class="cb-c-l">liste</a></li>
	<li id="menu-item-151746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-151746"><a href="https://www.frizzifrizzi.it/category/speciali/partnership/" data-cb-c="13935" class="cb-c-l">partnership</a></li>
</ul></div></li>
<li id="menu-item-trending" class="cb-trending"><a href="#" id="cb-trend-menu-item" class="cb-trending-item"><i class="fa fa-heart"></i>  </a><div class="cb-menu-drop cb-mega-menu  cb-bg cb-big-menu"><div id="cb-trending-block" class="cb-mega-trending cb-mega-posts cb-pre-load clearfix"><div class="cb-upper-title"><h2><i class="fa fa-heart"></i>  </h2><span class="cb-see-all"><a href="#" data-cb-r="cb-1" class="cb-selected cb-trending-op">Now</a><a href="#" data-cb-r="cb-2" class="cb-trending-op">Week</a><a href="#" data-cb-r="cb-3" class="cb-trending-op">Month</a></span></div><ul id="cb-trend-data" class="clearfix"> <li class="cb-article-1 clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/10/mettere-insieme-geometria-euclidea-e-design-modernista-in-un-sito-interattivo/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="199982" data-permalink="https://www.frizzifrizzi.it/2019/01/10/mettere-insieme-geometria-euclidea-e-design-modernista-in-un-sito-interattivo/nicholas_rougeux_euclid_poster_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2.jpg" data-orig-size="2000,1110" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nicholas_rougeux_euclid_poster_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-759x421.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/nicholas_rougeux_euclid_poster_2-1800x999.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/10/mettere-insieme-geometria-euclidea-e-design-modernista-in-un-sito-interattivo/">Mettere insieme geometria euclidea e design modernista in un sito interattivo</a></h2></div><span class="cb-countdown">1</span><a href="https://www.frizzifrizzi.it/2019/01/10/mettere-insieme-geometria-euclidea-e-design-modernista-in-un-sito-interattivo/" class="cb-link-overlay"></a></li> <li class="cb-article-2 clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="200027" data-permalink="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/alice_piaggio/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alice_piaggio" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-500x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/">20 illustratori e fumettisti da seguire nel 2019</a></h2></div><span class="cb-countdown">2</span><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/" class="cb-link-overlay"></a></li> <li class="cb-article-3 clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/09/il-piu-folle-libro-illustrato-del-mondo/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="200210" data-permalink="https://www.frizzifrizzi.it/2019/01/09/il-piu-folle-libro-illustrato-del-mondo/il_piu_folle_libro_illustrato_fcp_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il_piu_folle_libro_illustrato_fcp_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-1800x1200.jpg" /></a></div><div class="cb-meta"><h2 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/09/il-piu-folle-libro-illustrato-del-mondo/">Il più folle libro illustrato del mondo</a></h2></div><span class="cb-countdown">3</span><a href="https://www.frizzifrizzi.it/2019/01/09/il-piu-folle-libro-illustrato-del-mondo/" class="cb-link-overlay"></a></li></ul></div></div></li><li id="cb-nav-logo" class="cb-logo-nav-sticky-type" style="padding-top: 10px"><a href="https://www.frizzifrizzi.it"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_110x25_sticky.png" alt="site logo" data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x50_sticky_retina.png" ></a></li></ul>		                </div>
	 				</nav>
 				
<div id="cb-content" class="clearfix">
	
	<div class="cb-entire-post cb-first-alp clearfix">

		<div id="cb-featured-image" class="cb-fis cb-fis-big cb-fis-with-bg cb-fis-block-site-width cb-fis-block-screen-width cb-fis-block-background"><div class="cb-entry-header hentry cb-meta clearfix"><h1 class="entry-title cb-entry-title entry-title cb-title">La diga di David Almond</h1><div class="cb-byline"><span class="cb-author vcard author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/zazievostok/">Zazie Vostok</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" updated" datetime="2019-01-11">11 gennaio, 2019</time></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/" title="View all posts in illustrazione">illustrazione</a></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-category cb-element"><a href="https://www.frizzifrizzi.it/category/editoria/libri/" title="View all posts in libri">libri</a></span></div></div><span class="cb-credit-line">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018
(fonte: orecchioacerbo.com)</span><div class="cb-fis-bg" style="background-image: url( https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-1400x600.jpg);"></div></div>			
		<div class="cb-post-wrap cb-wrap-pad wrap clearfix cb-sidebar-none cb-sidebar-none-narrow cb-embed-fs cb-embed-out">

			
					
    <meta itemprop="datePublished" content="2019-01-11T10:13:36+00:00">
    <meta itemprop="dateModified" content="2019-01-11T10:12:51+00:00">
    <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/">
    <span class="cb-hide" itemscope itemprop="publisher" itemtype="https://schema.org/Organization">
        <meta itemprop="name" content="Frizzifrizzi">
        <meta itemprop="url" content="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png">
        <span class="cb-hide" itemscope itemprop="logo" itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png">
        </span>
    </span>
    <span class="cb-hide" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Zazie Vostok"></span>

        
    <meta itemprop="headline" content="La diga di David Almond">

      <span class="cb-hide" itemscope itemtype="http://schema.org/ImageObject" itemprop="image" >
        <meta itemprop="url" content="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg">
        <meta itemprop="width" content="2000">
        <meta itemprop="height" content="839">
    </span>


					<div class="cb-main clearfix">

						
						<article id="post-200176" class="clearfix post-200176 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri tag-david-almond tag-levi-pinfold tag-orecchio-acerbo">

							
							<section class="cb-entry-content clearfix" itemprop="articleBody">

								<div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_color_outlines swp_other_light_gray_outlines swp_individual_full_color scale-90 scale-center" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=La+diga+di+David+Almond&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F&via=frizzifrizzi" data-link="https://twitter.com/intent/tweet?text=La+diga+di+David+Almond&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F&via=frizzifrizzi" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet" data-count="0" data-link="https://pinterest.com/pin/create/button/?url=https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/&media=https%3A%2F%2Fwww.frizzifrizzi.it%2Fwp-content%2Fuploads%2F2019%2F01%2Fla_diga_almond_pinfold_3.jpg&description=La+diga+di+David+Almond+via+%40frizzifrizzi"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><span class="cb-itemprop" itemprop="reviewBody"><p>Kielder Water, il più grande lago artificiale del Regno Unito. Venne creato nella regione del Northumberland settentrionale tra la fine degli anni &#8217;70 e l’inizio degli anni &#8217;80.</p>
<p>È qui che questa volta <strong><a href="http://davidalmond.com" rel="noopener" target="_blank">David Almond</a></strong> decide di ambientare una nuova storia, <strong><em><a href="https://www.orecchioacerbo.com/editore/index.php?option=com_oa&#038;vista=catalogo&#038;id=564" rel="noopener" target="_blank">La diga</a></em></strong>, edito in Italia da <strong>Orecchio Acerbo</strong>, e non lo fa in maniera del tutto casuale o misteriosa, ma guidato da una motivazione tangibile e reale. La storia che andremo a leggere è la stessa che gli hanno narrato i due dedicatari del libro: Mike e Kathryn Tickell. Sono loro ad avergli trasmesso quello che ritroveremo così finemente delineato su queste pagine, perché lo hanno vissuto in prima persona molto tempo fa.</p>
<div id="attachment_200177" style="width: 3400px" class="wp-caption aligncenter"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_cover.jpg"><img data-attachment-id="200177" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_cover/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_cover.jpg" data-orig-size="3390,2870" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_cover" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_cover-591x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_cover-1800x1524.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_cover.jpg" alt="" width="3390" height="2870" class="size-full wp-image-200177" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_cover.jpg 3390w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_cover-591x500.jpg 591w" sizes="(max-width: 3390px) 100vw, 3390px" /></a><p class="wp-caption-text">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018<br />(fonte: orecchioacerbo.com)</p></div>
<p>Ad affiancare Almond, alle illustrazioni, <strong><a href="http://www.levipinfold.com/" rel="noopener" target="_blank">Levi Pinfold</a></strong>, che avevo già conosciuto per un libro pubblicato da Terre di Mezzo editore dal titolo <em>Cane nero</em>, una storia dai risvolti surreali che finivano per influenzarne in parte anche il suo linguaggio.<br />
Noto per il suo albo illustrato dedicato alla vita di Django Reinhardt, Pinfold ha da poco <a href="http://www.levipinfold.com/harry-potter/" rel="noopener" target="_blank">trasposto visivamente <em>Harry Potter e la pietra filosofale</em> e <em>Harry Potter e la camera dei segreti</em></a> per il ventennale della prima edizione Bloomsbury dei romanzi.</p>
<p>Ne <em>La diga</em>, non possono non saltare agli occhi le sue influenze più classiche. Mi sto riferendo a Bruegel e ai pittori romantici. Lo stesso Almond afferma di essere rimasto senza fiato di fronte alle sue tavole.<br />
È la stessa sensazione che ho provato io, e penso proverete anche voi se vi lascerete guidare all’interno di questa storia sospesa e oltre ogni convenzione temporale, tanto da apparirci come una leggenda.<br />
Eppure.<br />
Eppure il richiamo al tempo è continuo. È un tempo che si consuma, contro il quale ci si para, ma non ci si oppone. Il suo lento fluire è il lento fluire delle acque del Kielder Water. Contro le quali non si può far scudo.</p>
<div id="attachment_200178" style="width: 2010px" class="wp-caption alignnone"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_1.jpg"><img data-attachment-id="200178" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_1.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_1-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_1-1800x755.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_1.jpg" alt="" width="2000" height="839" class="size-full wp-image-200178" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_1.jpg 2000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_1-759x318.jpg 759w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018<br />(fonte: orecchioacerbo.com)</p></div>
<blockquote><p>La svegliò presto.<br />
“Porta il violino” le disse.<br />
Stava facendo giorno.<br />
Si incamminarono lungo la valle.</p></blockquote>
<p>C’è una palpabile elettricità nell’aria. Qualcosa, di grave portata, sta per accadere. Davanti ai nostri occhi: nebbia fitta di brughiera, che accoglie, ed inghiotte persino, che attenua i rumori e riduce al silenzio. </p>
<blockquote><p>“Questo sparirà” le disse.<br />
“E anche questo”.<br />
“E questo verrà spazzato via”.<br />
“E questo non lo si vedrà mai più”.</p>
<p>La diga era quasi finita.</p></blockquote>
<div id="attachment_200179" style="width: 2010px" class="wp-caption alignnone"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_2.jpg"><img data-attachment-id="200179" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_2.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_2-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_2-1800x755.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_2.jpg" alt="" width="2000" height="839" class="size-full wp-image-200179" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_2.jpg 2000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_2-759x318.jpg 759w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018<br />(fonte: orecchioacerbo.com)</p></div>
<p>L’acqua finirà lentamente per ricoprire ogni cosa. Paesaggi, case, persino animali.<br />
Difficile è non stabilire un richiamo a <em><a href="https://www.frizzifrizzi.it/2017/11/24/sogno-del-nautilus-un-albo-illustrato-ti-porta-un-mondo-cui-gli-oceani-sommerso/" rel="noopener" target="_blank">Il sogno del Nautilus</a></em>, l’opera precedente di David Almond. E forse anche ad una pagina drammatica della nostra storia e alle sue tragiche conseguenze quale è stata il Vajont.<br />
Almond, come sempre avviene, non lo dice apertamente, ma lo suggerisce.</p>
<p>Quanto siamo capaci di sacrificare in nome del progresso?<br />
Quanto siamo in grado di accettare di estirpare, recidere, sdradicare?<br />
A quanto siamo in grado di rinunciare per costruire, ergere, innalzare, edificare?<br />
Quale prezzo vogliamo pagare e abbiamo già pagato?<br />
Sono domande al quale il lettore è chiamato costantemente a rispondere, seguendo il viaggio di due figure che muovono i loro passi in una scena deserta e struggente.<br />
Anche se, per contro, questo destino appare accettato con rassegnata ineluttabilità. </p>
<div id="attachment_200180" style="width: 2010px" class="wp-caption alignnone"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg"><img data-attachment-id="200180" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-1800x755.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg" alt="" width="2000" height="839" class="size-full wp-image-200180" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg 2000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3-759x318.jpg 759w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018<br />(fonte: orecchioacerbo.com)</p></div>
<p>Questa volta, rispetto a <em>Il sogno del Nautilus</em> a cantare un mondo che è destinato a non esserci più, sono un padre ed una figlia. Che vagano di casa in casa, ricordandone gli abitanti e riportandone alla luce la memoria attraverso gli unici mezzi che hanno: la loro voce e il loro violino. </p>
<blockquote><p>“Adesso suona.<br />
Suona per tutti quelli che se ne sono andati<br />
e per tutti quelli che ancora devono venire.<br />
Suona, Katryn, suona”.</p>
<p>“Canta, papà, canta.<br />
Balla, papà, balla”.</p></blockquote>
<div id="attachment_200181" style="width: 2010px" class="wp-caption alignnone"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_4.jpg"><img data-attachment-id="200181" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_4/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_4.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_4" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_4-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_4-1800x755.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_4.jpg" alt="" width="2000" height="839" class="size-full wp-image-200181" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_4.jpg 2000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_4-759x318.jpg 759w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018<br />(fonte: orecchioacerbo.com)</p></div>
<p>Sotto le nostre dita e ai nostri occhi scorrono le pagine più elegiache e poetiche di questo meraviglioso albo. La musica si fa palpabile, quanto il ricordo. Lo stesso Almond ha detto che Pinfold ha trovato un modo tutto suo per tradurre la musica in immagini e lo ha fatto in una maniera assai potente. È vero, è proprio così. </p>
<blockquote><p>“Gli uccelli sentirono. La terra sentì. Gli alberi sentirono. Gli spettri sentirono. Il giorno stava imbrunendo. Lasciarono la valle”.</p></blockquote>
<div id="attachment_200182" style="width: 2010px" class="wp-caption alignnone"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_5.jpg"><img data-attachment-id="200182" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_5.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_5-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_5-1800x755.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_5.jpg" alt="" width="2000" height="839" class="size-full wp-image-200182" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_5.jpg 2000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_5-759x318.jpg 759w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018<br />(fonte: orecchioacerbo.com)</p></div>
<p>Il viaggio di commiato di questi due compagni si conclude, insieme alla loro missione di cantori di un mondo destinato all’oblio sotto una coltre d’acqua. </p>
<p>Eppure Almond non si ripiega su una cupa visione della realtà. Per un mondo che scompare, ce n’è un altro che è destinato a sopravvivere. È quello della musica, della sua forza evocatrice e del suo segreto potere, come di ogni forma d’arte, di recare in dono l’eternità.<br />
La testimonianza di chi si fa traccia e orma, è in grado di portare con se l’intensità di uno sguardo che tutto ha visto e che non vuole che la storia si ripeta, ancora una volta. Forse.<br />
Questo è l’augurio che trapela da queste bellissime pagine. </p>
<div id="attachment_200183" style="width: 2010px" class="wp-caption alignnone"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_6.jpg"><img data-attachment-id="200183" data-permalink="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/la_diga_almond_pinfold_6/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_6.jpg" data-orig-size="2000,839" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la_diga_almond_pinfold_6" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_6-759x318.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_6-1800x755.jpg" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_6.jpg" alt="" width="2000" height="839" class="size-full wp-image-200183" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_6.jpg 2000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_6-759x318.jpg 759w" sizes="(max-width: 2000px) 100vw, 2000px" /></a><p class="wp-caption-text">David Almond, Levi Pinfold, “La diga”, Orecchio Acerbo, novembre 2018<br />(fonte: orecchioacerbo.com)</p></div>
</span><img class="no_pin swp_hidden_pin_image swp-pinterest-image" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg" data-pin-url="https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/" data-pin-media="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/la_diga_almond_pinfold_3.jpg" alt="La diga di David Almond" data-pin-description="La diga di David Almond" /><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_color_outlines swp_other_light_gray_outlines swp_individual_full_color scale-90 scale-center" data-min-width="1100" data-float-color="#ffffff" data-float="bottom" data-float-mobile="bottom" data-transition="slide" ><div class="nc_tweetContainer swp_facebook" data-network="facebook"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_twitter" data-network="twitter"><a rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=La+diga+di+David+Almond&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F&via=frizzifrizzi" data-link="https://twitter.com/intent/tweet?text=La+diga+di+David+Almond&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F&via=frizzifrizzi" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_google_plus" data-network="google_plus"><a rel="nofollow noreferrer noopener" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_google_plus_icon"></i><span class="swp_share">+1</span></span></span></span></a></div><div class="nc_tweetContainer swp_linkedin" data-network="linkedin"><a rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet" data-count="0" data-link="https://pinterest.com/pin/create/button/?url=https://www.frizzifrizzi.it/2019/01/11/la-diga-di-david-almond/&media=https%3A%2F%2Fwww.frizzifrizzi.it%2Fwp-content%2Fuploads%2F2019%2F01%2Fla_diga_almond_pinfold_3.jpg&description=La+diga+di+David+Almond+via+%40frizzifrizzi"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div></div><div class="swp-content-locator"></div>																
							</section> <!-- end article section -->
							
							<footer class="cb-article-footer">
								<p class="cb-tags cb-post-footer-block"> <a href="https://www.frizzifrizzi.it/tag/david-almond/" rel="tag">David Almond</a><a href="https://www.frizzifrizzi.it/tag/levi-pinfold/" rel="tag">Levi Pinfold</a><a href="https://www.frizzifrizzi.it/tag/orecchio-acerbo/" rel="tag">orecchio acerbo</a></p><div id="cb-next-previous-posts" class="cb-next-previous cb-post-block-bg cb-post-footer-block cb-font-header clearfix"><div class="cb-previous-post cb-meta cb-next-previous-block"><div class="cb-arrow"><i class="fa fa-angle-left"></i></div><span class="cb-read-previous-title cb-read-title"><a href="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/">Previous Article</a></span><a href="https://www.frizzifrizzi.it/2019/01/10/mappe-depoca-rielaborate-con-la-grafica-3d/" class="cb-previous-title cb-title">Mappe d&#8217;epoca rielaborate con la grafica 3D</a></div><div class="cb-next-post cb-next-previous-block cb-empty"><span class="cb-read-previous-title cb-read-title">No Newer Articles</span></div></div><div id="cb-author-box" class="cb-post-footer-block cb-post-block-bg clearfix"><div class="cb-mask"><a href="https://www.frizzifrizzi.it/author/zazievostok/"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2017/06/zazie-125x125.jpeg" width="100" height="100" alt="Zazie Vostok" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div><div class="cb-meta"><div class="cb-title cb-font-header"><a href="https://www.frizzifrizzi.it/author/zazievostok/"><span>Zazie Vostok</span></a></div><div class="cb-author-position cb-font-header">contributor</div><p class="cb-author-bio">Nasce a Genova, ma con la maturità si trasferisce su un asteroide danzante, dal quale si dedica alle sue più grandi passioni: la letteratura, la fotografia, l’illustrazione, il fumetto e tutto quello che ruota attorno all’immagine. Conta di tornare, un giorno. Ma anche no.</p><div class="cb-author-page-contact"> <a href="http://dancingasteroid.altervista.org/" target="_blank" class="cb-contact-icon cb-tip-bot" data-cb-tip="Website"><i class="fa fa-link"></i></a>  <a href="https://www.facebook.com/zazie.zazie.90" target="_top" class="cb-contact-icon cb-tip-bot" data-cb-tip="Facebook"><i class="fa fa-facebook"></i></a></div></div></div><div id="cb-related-posts-block" class="cb-post-footer-block cb-arrows-tr cb-module-block clearfix"><h3 class="cb-title cb-title-header">Related Posts</h3><ul class="slides clearfix">                <li class="cb-style-1 clearfix cb-no-1 post-200239 post type-post status-publish format-standard has-post-thumbnail category-design category-libri tag-fiammiferi tag-nazar-publishing tag-shahrouz-mohajer">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/10/matchboxes-da-mille-e-una-notte-la-grafica-iraniana-delle-scatole-di-fiammiferi/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-749x500.jpg 749w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0.jpg 1124w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="200240" data-permalink="https://www.frizzifrizzi.it/2019/01/10/matchboxes-da-mille-e-una-notte-la-grafica-iraniana-delle-scatole-di-fiammiferi/match_0/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0.jpg" data-orig-size="1124,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="match_0" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0-749x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/match_0.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/10/matchboxes-da-mille-e-una-notte-la-grafica-iraniana-delle-scatole-di-fiammiferi/">Matchboxes da mille e una notte: la grafica iraniana delle scatole di fiammiferi</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/sabrinaramacci/">Sabrina Ramacci</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-01-10">10 gennaio, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-200209 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri tag-franco-cosimo-panini tag-paola-cantatore tag-tom-schamp">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/09/il-piu-folle-libro-illustrato-del-mondo/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="200210" data-permalink="https://www.frizzifrizzi.it/2019/01/09/il-piu-folle-libro-illustrato-del-mondo/il_piu_folle_libro_illustrato_fcp_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1.jpg" data-orig-size="2000,1333" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="il_piu_folle_libro_illustrato_fcp_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/il_piu_folle_libro_illustrato_fcp_1-1800x1200.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/09/il-piu-folle-libro-illustrato-del-mondo/">Il più folle libro illustrato del mondo</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-01-09">9 gennaio, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-199996 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri tag-abstractometer-press tag-christoph-niemann tag-david-hockney">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/08/il-diario-di-viaggio-di-christoph-niemann-a-los-angeles-alla-ricerca-di-david-hockney/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/hopes_and_dreams_niemann_8-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="200004" data-permalink="https://www.frizzifrizzi.it/2019/01/08/il-diario-di-viaggio-di-christoph-niemann-a-los-angeles-alla-ricerca-di-david-hockney/hopes_and_dreams_niemann_8/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/hopes_and_dreams_niemann_8.jpg" data-orig-size="1327,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1541994936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hopes_and_dreams_niemann_8" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/hopes_and_dreams_niemann_8-737x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/hopes_and_dreams_niemann_8.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/08/il-diario-di-viaggio-di-christoph-niemann-a-los-angeles-alla-ricerca-di-david-hockney/">Il diario di viaggio di Christoph Niemann, a Los Angeles alla ricerca di David Hockney</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-01-08">8 gennaio, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-200024 post type-post status-publish format-standard has-post-thumbnail category-comics category-illustrazione category-liste tag-agnese-innocente tag-alice-piaggio tag-anna-aparicio-catala tag-anna-pirolli tag-arianna-florean tag-claudia-petrazzi tag-clement-oubrerie tag-david-prudhomme tag-davis-sala tag-elena-casagrande tag-gabriele-pino tag-ilaria-urbinati tag-jason-latour tag-kotimi tag-lalalimola tag-marco-paschetta tag-marino-neri tag-piret-raud tag-raphaelle-barbanegre tag-tom-gauld">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="200027" data-permalink="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/alice_piaggio/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alice_piaggio" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-500x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/">20 illustratori e fumettisti da seguire nel 2019</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/davide-cali/">Davide Calì</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-01-08">8 gennaio, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-1 post-199958 post type-post status-publish format-standard has-post-thumbnail category-design category-libri tag-fedrigoni tag-tm">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/08/fedrigoni-365-ogni-giorno-del-2019-interpretato-da-un-artista-diverso/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/fedrigoni_365_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/fedrigoni_365_2-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/fedrigoni_365_2-750x500.jpg 750w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="199960" data-permalink="https://www.frizzifrizzi.it/2019/01/08/fedrigoni-365-ogni-giorno-del-2019-interpretato-da-un-artista-diverso/fedrigoni_365_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/fedrigoni_365_2.jpg" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fedrigoni_365_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/fedrigoni_365_2-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/fedrigoni_365_2-1800x1200.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/08/fedrigoni-365-ogni-giorno-del-2019-interpretato-da-un-artista-diverso/">Fedrigoni 365: ogni giorno del 2019 interpretato da un artista diverso</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/redazione/">Redazione</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-01-08">8 gennaio, 2019</time></span></div>                    </div>
                </li>
                <li class="cb-style-1 clearfix cb-no-2 post-200163 post type-post status-publish format-standard has-post-thumbnail category-illustrazione category-libri tag-bianca-tschaikner tag-eros">
                    <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/07/il-minisutra-illustrato-di-bianca-tschaikner/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/minisutra_9-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="200170" data-permalink="https://www.frizzifrizzi.it/2019/01/07/il-minisutra-illustrato-di-bianca-tschaikner/minisutra_9/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/minisutra_9.jpg" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1528643564&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="minisutra_9" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/minisutra_9-500x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/minisutra_9.jpg" /></a></div>
                    <div class="cb-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/07/il-minisutra-illustrato-di-bianca-tschaikner/">Il Minisutra illustrato di Bianca Tschaikner</a></h4>
                        <div class="cb-byline"><span class="cb-author"><span class="fn"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span></span><span class="cb-separator"><i class="fa fa-times"></i></span><span class="cb-date"><time class=" " datetime="2019-01-07">7 gennaio, 2019</time></span></div>                    </div>
                </li>
</ul></div>
<div id="comments" class="cb-post-footer-block clearfix">



		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Commenta					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/11/la-diga-di-david-almond/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6263078&#038;postid=200176&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=6.8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;sig=fb5807a29c5249ca97399687d8b39d83cb29dd7b#parent=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>  
</div>
							</footer> <!-- end article footer -->

						</article> <!-- end article -->						

					</div> <!-- end .cb-main -->

			
			
			
		</div>

	</div>	

</div> <!-- end #cb-content -->

<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>
				</div> <!-- end #cb-container -->
    			
    			<footer id="cb-footer">

                            				<div id="cb-widgets" class="cb-footer-x cb-footer-f wrap clearfix cb-site-padding">

                                                            <div class="cb-one cb-column clearfix">
                                    <div id="cb-recent-posts-24" class="cb-footer-widget clearfix cb-widget-latest-articles"><h3 class="cb-footer-widget-title cb-widget-title">Extrasmall</h3>
    		<div class="cb-module-block cb-small-margin">
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/11/28/il-mercatino-di-natale-online-di-illustratore-italiano/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/ILIT_christmas_market-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/ILIT_christmas_market-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/ILIT_christmas_market-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/ILIT_christmas_market-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="198963" data-permalink="https://www.frizzifrizzi.it/2018/11/28/il-mercatino-di-natale-online-di-illustratore-italiano/ilit_christmas_market/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/ILIT_christmas_market.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ILIT_christmas_market" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/ILIT_christmas_market-750x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/ILIT_christmas_market.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/28/il-mercatino-di-natale-online-di-illustratore-italiano/">Il mercatino di Natale online di Illustratore Italiano</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-28">28 novembre, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/05/22/i-vecchi-loghi-delle-case-discografiche/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="192244" data-permalink="https://www.frizzifrizzi.it/2018/05/22/i-vecchi-loghi-delle-case-discografiche/record_labels_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2.jpg" data-orig-size="1820,1220" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="record_labels_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-746x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/05/record_labels_2-1800x1207.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/05/22/i-vecchi-loghi-delle-case-discografiche/">I vecchi loghi delle case discografiche</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-08-01">22 maggio, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/03/22/the-illustrators-survival-corner/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="190252" data-permalink="https://www.frizzifrizzi.it/2018/03/22/the-illustrators-survival-corner/the_illustrators_survival_corner/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner.jpg" data-orig-size="1773,656" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="the_illustrators_survival_corner" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner-759x281.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/03/the_illustrators_survival_corner.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/03/22/the-illustrators-survival-corner/">The Illustrators Survival Corner</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-03-22">22 marzo, 2018</time></span></div>                    </div>
                                    </article>
    		                <article class="cb-looper cb-article clearfix cb-article-small  cb-separated">
                    <div class="cb-mask cb-img-fw" >
                        <a href="https://www.frizzifrizzi.it/2018/02/06/colorourcollections-libri-colorare-dei-musei-mondo/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="188301" data-permalink="https://www.frizzifrizzi.it/2018/02/06/colorourcollections-libri-colorare-dei-musei-mondo/southcarolinastatelibraries_cover/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover.jpg" data-orig-size="781,852" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SouthCarolinaStateLibraries_Cover" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover-458x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/02/SouthCarolinaStateLibraries_Cover.jpg" /></a>                                            </div>
                    <div class="cb-meta cb-article-meta">
                        <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/02/06/colorourcollections-libri-colorare-dei-musei-mondo/">#ColorOurCollections: i libri da colorare dei musei di tutto il mondo</a></h4>
                        <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-02-06">6 febbraio, 2018</time></span></div>                    </div>
                                    </article>
    		    		</div>
    		</div>    <div id="cb-recent-posts-slider-20" class="cb-footer-widget clearfix widget-latest-articles-slider"><h3 class="cb-footer-widget-title cb-widget-title">Interviste</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-199466 post type-post status-publish format-standard has-post-thumbnail category-design category-interviste tag-design tag-franciso-gomez-paz tag-tommaso-bovo">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/12/13/francisco-gomez-paz-perche-faccio-design/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="199474" data-permalink="https://www.frizzifrizzi.it/2018/12/13/francisco-gomez-paz-perche-faccio-design/francesco_gomez_paz_01/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01.jpg" data-orig-size="2000,1528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francesco_gomez_paz_01" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-654x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/francesco_gomez_paz_01-1800x1375.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/13/francisco-gomez-paz-perche-faccio-design/">Francisco Gomez Paz: perché faccio design?</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-13">13 dicembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-199539 post type-post status-publish format-standard has-post-thumbnail category-editoria category-interviste tag-davide-cali tag-hop-edizioni tag-lorenza-tonani tag-roberta-balestrucci-fancellu tag-susanna-gentili">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/12/11/di-grandi-donne-e-nuove-collane-intervista-a-lorenza-tonani-di-hop-2/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="198979" data-permalink="https://www.frizzifrizzi.it/grandi_donne_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1.jpg" data-orig-size="1893,1340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grandi_donne_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-706x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/grandi_donne_1-1800x1274.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/11/di-grandi-donne-e-nuove-collane-intervista-a-lorenza-tonani-di-hop-2/">Di grandi donne e nuove collane: intervista a Lorenza Tonani di Hop!</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-11">11 dicembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-198659 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste tag-jutta-bauer tag-terre-di-mezzo-editore">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/11/28/intervista-a-jutta-bauer/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Jutta-Bauer-scuola-Genova-credits-Anna-Becchi-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Jutta-Bauer-scuola-Genova-credits-Anna-Becchi-360x240.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Jutta-Bauer-scuola-Genova-credits-Anna-Becchi-753x500.jpg 753w" sizes="(max-width: 360px) 100vw, 360px" data-attachment-id="198928" data-permalink="https://www.frizzifrizzi.it/2018/11/28/intervista-a-jutta-bauer/jutta-bauer-scuola-genova-credits-anna-becchi/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Jutta-Bauer-scuola-Genova-credits-Anna-Becchi.jpg" data-orig-size="2000,1328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jutta Bauer &#8211; scuola Genova &#8211; credits Anna Becchi" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Jutta-Bauer-scuola-Genova-credits-Anna-Becchi-753x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/Jutta-Bauer-scuola-Genova-credits-Anna-Becchi-1800x1195.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/28/intervista-a-jutta-bauer/">Intervista a Jutta Bauer, la regina dei colori</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-09">28 novembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-198109 post type-post status-publish format-standard has-post-thumbnail category-comics category-illustrazione category-interviste category-riviste tag-elisa-caroli tag-lok tag-lok-magazine tag-lucia-manfredi tag-salvatore-giommarresi">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/11/22/intervista-a-elisa-caroli-di-lok-zine-sul-nuovo-numero-tutto-a-colori/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/LOKZINE-10-Jutea-FrancescaProtopapa-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="198595" data-permalink="https://www.frizzifrizzi.it/2018/11/22/intervista-a-elisa-caroli-di-lok-zine-sul-nuovo-numero-tutto-a-colori/lokzine-10-jutea-francescaprotopapa/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/LOKZINE-10-Jutea-FrancescaProtopapa.jpg" data-orig-size="2000,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LOKZINE-10-Jutea-FrancescaProtopapa" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/LOKZINE-10-Jutea-FrancescaProtopapa-759x427.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/LOKZINE-10-Jutea-FrancescaProtopapa-1800x1013.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/22/intervista-a-elisa-caroli-di-lok-zine-sul-nuovo-numero-tutto-a-colori/">Intervista a Elisa Caroli di Lök Zine sul nuovo numero tutto a colori</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-22">22 novembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-197839 post type-post status-publish format-standard has-post-thumbnail category-design category-featured category-interviste tag-ernesto-iadevaia tag-lorenzo-de-rosa tag-sovrappensiero">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/11/19/studio-sovrappensiero-il-designer-non-disegna-oggetti/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/sovrappensiero_00-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="197844" data-permalink="https://www.frizzifrizzi.it/2018/11/19/studio-sovrappensiero-il-designer-non-disegna-oggetti/sovrappensiero_00/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/sovrappensiero_00.jpg" data-orig-size="2000,1430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sovrappensiero_00" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/sovrappensiero_00-699x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/sovrappensiero_00-1800x1287.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/19/studio-sovrappensiero-il-designer-non-disegna-oggetti/">Studio Sovrappensiero: il designer non disegna oggetti</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-19">19 novembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-198048 post type-post status-publish format-standard has-post-thumbnail category-eventi category-illustrazione category-interviste tag-lorenzo-petrantoni tag-milano tag-tenoha">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/11/08/the-time-shifter-intervista-a-lorenzo-petrantoni/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/New-York-times-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="198059" data-permalink="https://www.frizzifrizzi.it/2018/11/08/the-time-shifter-intervista-a-lorenzo-petrantoni/new-york-times/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/New-York-times.jpg" data-orig-size="1418,2000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="New York times" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/New-York-times-355x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/New-York-times-1276x1800.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/08/the-time-shifter-intervista-a-lorenzo-petrantoni/">The Time Shifter: intervista a Lorenzo Petrantoni</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-10">8 novembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-198035 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste category-libri tag-bacchilega-editore tag-elisa-mazzoli tag-fabio-gervasoni tag-marianna-balducci">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/11/07/un-piedino-tira-laltro-intervista-a-marianna-balducci/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/il_viaggio_di_piedino_piedino_va_a_pescare-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="198037" data-permalink="https://www.frizzifrizzi.it/2018/11/07/un-piedino-tira-laltro-intervista-a-marianna-balducci/il_viaggio_di_piedino_piedino_va_a_pescare/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/il_viaggio_di_piedino_piedino_va_a_pescare.jpg" data-orig-size="3898,2008" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="il_viaggio_di_piedino_piedino_va_a_pescare" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/il_viaggio_di_piedino_piedino_va_a_pescare-759x391.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/il_viaggio_di_piedino_piedino_va_a_pescare-1800x927.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/07/un-piedino-tira-laltro-intervista-a-marianna-balducci/">Un piedino tira l&#8217;altro: intervista a Marianna Balducci</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-07">7 novembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-197891 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste tag-add-editore tag-einaudi tag-le-luci-della-centrale-elettrica tag-longanesi tag-nicola-magrin tag-paolo-cognetti tag-tea tag-vasco-brondi">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/11/06/di-montagne-lupi-acquerelli-imprevisti-e-il-richiamo-della-foresta-intervista-a-nicola-magrin/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/nicola_magrin_day_lake-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="197935" data-permalink="https://www.frizzifrizzi.it/2018/11/06/di-montagne-lupi-acquerelli-imprevisti-e-il-richiamo-della-foresta-intervista-a-nicola-magrin/nicola_magrin_day_lake/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/nicola_magrin_day_lake.jpg" data-orig-size="2000,1461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nicola_magrin_day_lake" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/nicola_magrin_day_lake-684x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/11/nicola_magrin_day_lake-1800x1315.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/11/06/di-montagne-lupi-acquerelli-imprevisti-e-il-richiamo-della-foresta-intervista-a-nicola-magrin/">Di montagne, lupi, acquerelli, imprevisti e il richiamo della foresta: intervista a Nicola Magrin</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-06">6 novembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-194729 post type-post status-publish format-standard has-post-thumbnail category-featured category-illustrazione category-interviste category-libri tag-davide-cali tag-mariapaola-pesce tag-martina-tonello tag-mondadori-electa">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/22/case-nel-mondo-intervista-a-martina-tonello/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/casenelmondo_martina_tonello_11_roulotte-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="194732" data-permalink="https://www.frizzifrizzi.it/2018/10/22/case-nel-mondo-intervista-a-martina-tonello/casenelmondo_martina_tonello_11_roulotte/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/casenelmondo_martina_tonello_11_roulotte.jpg" data-orig-size="2000,1201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casenelmondo_martina_tonello_11_roulotte" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/casenelmondo_martina_tonello_11_roulotte-759x456.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/09/casenelmondo_martina_tonello_11_roulotte-1800x1081.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/22/case-nel-mondo-intervista-a-martina-tonello/">Case nel mondo: intervista a Martina Tonello sul suo nuovo albo illustrato</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-19">22 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-196659 post type-post status-publish format-standard has-post-thumbnail category-arte category-featured category-lato-b category-interviste tag-massimiliano-aurelio">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/10/12/il-lato-b-dei-creativi-pubblicitari-massimiliano-aurelio/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/massimiliano_aurelio_ciclista5-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="196664" data-permalink="https://www.frizzifrizzi.it/2018/10/12/il-lato-b-dei-creativi-pubblicitari-massimiliano-aurelio/massimiliano_aurelio_ciclista5/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/massimiliano_aurelio_ciclista5.jpg" data-orig-size="1200,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="massimiliano_aurelio_ciclista5" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/massimiliano_aurelio_ciclista5-500x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/10/massimiliano_aurelio_ciclista5.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/10/12/il-lato-b-dei-creativi-pubblicitari-massimiliano-aurelio/">Il lato B dei creativi pubblicitari: Massimiliano Aurelio</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-11-07">12 ottobre, 2018</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div>                                </div>
                                                                                        <div class="cb-two cb-column clearfix">
                                    <div id="cb-popular-posts-5" class="cb-footer-widget clearfix cb-widget-popular-posts"><h3 class="cb-footer-widget-title cb-widget-title">People&#039;s Picks</h3><div class="cb-module-block cb-small-margin">                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2019/01/07/unanimazione-spiega-a-cosa-serve-il-grasso-corporeo/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7-100x65.png" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7-100x65.png 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7-260x170.png 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7-759x500.png 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="199977" data-permalink="https://www.frizzifrizzi.it/2019/01/07/unanimazione-spiega-a-cosa-serve-il-grasso-corporeo/what_fat_is_for_aeon_7/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7.png" data-orig-size="1276,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="what_fat_is_for_aeon_7" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7-759x426.png" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7.png" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/07/unanimazione-spiega-a-cosa-serve-il-grasso-corporeo/">Un&#039;animazione spiega a cosa serve il grasso corporeo</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="200027" data-permalink="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/alice_piaggio/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" data-orig-size="1024,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="alice_piaggio" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio-500x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/alice_piaggio.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/08/20-illustratori-e-fumettisti-da-seguire-nel-2019/">20 illustratori e fumettisti da seguire nel 2019</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2018/12/17/le-chiese-di-markus-brunetti-formate-da-migliaia-di-foto-cucite-assieme/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/markus_brunetti_2-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/markus_brunetti_2-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/markus_brunetti_2-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/markus_brunetti_2-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="199644" data-permalink="https://www.frizzifrizzi.it/2018/12/17/le-chiese-di-markus-brunetti-formate-da-migliaia-di-foto-cucite-assieme/markus_brunetti_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/markus_brunetti_2.jpg" data-orig-size="1000,833" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 FACADES - MARKUS BRUNETTI\rwww.Markus-Brunetti.com&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="markus_brunetti_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/markus_brunetti_2-600x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/markus_brunetti_2.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/17/le-chiese-di-markus-brunetti-formate-da-migliaia-di-foto-cucite-assieme/">Le chiese di Markus Brunetti, formate da migliaia di foto “cucite assieme”</a></h4>
                                                   </div>
                                           </article>
                    <article class="cb-article cb-article-small  cb-separated clearfix">
                        <div class="cb-mask cb-img-fw">
                            <a href="https://www.frizzifrizzi.it/2018/12/14/e-arrivato-il-libro-che-raccoglie-le-vecchie-grafiche-dei-fiammiferi-dellest-europa/"><img width="100" height="65" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/matchbloc_book_1-100x65.jpg" class="attachment-cb-100-65 size-cb-100-65 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/matchbloc_book_1-100x65.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/matchbloc_book_1-260x170.jpg 260w, https://www.frizzifrizzi.it/wp-content/uploads/2018/12/matchbloc_book_1-759x500.jpg 759w" sizes="(max-width: 100px) 100vw, 100px" data-attachment-id="199405" data-permalink="https://www.frizzifrizzi.it/2018/12/14/e-arrivato-il-libro-che-raccoglie-le-vecchie-grafiche-dei-fiammiferi-dellest-europa/matchbloc_book_1/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/matchbloc_book_1.jpg" data-orig-size="1500,1125" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="matchbloc_book_1" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/matchbloc_book_1-667x500.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/matchbloc_book_1.jpg" /></a>                        </div>
                        <div class="cb-meta cb-article-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/14/e-arrivato-il-libro-che-raccoglie-le-vecchie-grafiche-dei-fiammiferi-dellest-europa/">È arrivato il libro che raccoglie le vecchie grafiche dei fiammiferi dell&#039;Est Europa</a></h4>
                                                   </div>
                                           </article>
</div></div><div id="cb-recent-posts-slider-21" class="cb-footer-widget clearfix widget-latest-articles-slider"><h3 class="cb-footer-widget-title cb-widget-title">Video</h3>    		<div class="cb-slider cb-slider-1 cb-recent-slider cb-relative cb-arrows-tr clearfix">
        		<ul class="slides">

        		                    <li class="cb-article cb-style-1 clearfix post-200185 post type-post status-publish format-video has-post-thumbnail category-animazione category-video tag-fabio-friedli tag-yk-animation post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/09/in-a-nutshell-unanimazione-in-stop-motion-per-raccontare-il-mondo-attraverso-gli-oggetti/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/in_a_nutshell_0-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="200205" data-permalink="https://www.frizzifrizzi.it/2019/01/09/in-a-nutshell-unanimazione-in-stop-motion-per-raccontare-il-mondo-attraverso-gli-oggetti/in_a_nutshell_0/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/in_a_nutshell_0.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="in_a_nutshell_0" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/in_a_nutshell_0-759x427.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2019/01/in_a_nutshell_0-1800x1013.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/09/in-a-nutshell-unanimazione-in-stop-motion-per-raccontare-il-mondo-attraverso-gli-oggetti/">In a Nutshell: un&#8217;animazione in stop motion per raccontare il mondo attraverso gli oggetti</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-09">9 gennaio, 2019</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-199970 post type-post status-publish format-video has-post-thumbnail category-animazione category-video tag-aeon-video tag-ermina-takenova tag-sapiens post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2019/01/07/unanimazione-spiega-a-cosa-serve-il-grasso-corporeo/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7-360x240.png" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="199977" data-permalink="https://www.frizzifrizzi.it/2019/01/07/unanimazione-spiega-a-cosa-serve-il-grasso-corporeo/what_fat_is_for_aeon_7/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7.png" data-orig-size="1276,716" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="what_fat_is_for_aeon_7" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7-759x426.png" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/what_fat_is_for_aeon_7.png" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2019/01/07/unanimazione-spiega-a-cosa-serve-il-grasso-corporeo/">Un&#8217;animazione spiega a cosa serve il grasso corporeo</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2019-01-07">7 gennaio, 2019</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-199861 post type-post status-publish format-video has-post-thumbnail category-arte category-video post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/12/19/un-video-mostra-la-lunga-e-complessa-lavorazione-di-un-micromosaico/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/v_and_a_micromosaic_4-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="199865" data-permalink="https://www.frizzifrizzi.it/2018/12/19/un-video-mostra-la-lunga-e-complessa-lavorazione-di-un-micromosaico/v_and_a_micromosaic_4/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/v_and_a_micromosaic_4.jpg" data-orig-size="1919,921" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="v_and_a_micromosaic_4" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/v_and_a_micromosaic_4-759x364.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/v_and_a_micromosaic_4-1800x864.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/19/un-video-mostra-la-lunga-e-complessa-lavorazione-di-un-micromosaico/">Un video mostra la lunga e complessa lavorazione di un micromosaico</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-19">19 dicembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-199688 post type-post status-publish format-video has-post-thumbnail category-animazione category-video tag-giappone post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/12/18/un-viaggio-in-giappone-raccontato-da-unanimazione/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/viaje_japon_2-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="199690" data-permalink="https://www.frizzifrizzi.it/2018/12/18/un-viaggio-in-giappone-raccontato-da-unanimazione/viaje_japon_2/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/viaje_japon_2.jpg" data-orig-size="1916,1076" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="viaje_japon_2" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/viaje_japon_2-759x426.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/viaje_japon_2-1800x1011.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/18/un-viaggio-in-giappone-raccontato-da-unanimazione/">Un viaggio in Giappone raccontato da un&#8217;animazione</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-18">18 dicembre, 2018</time></span></div>                        </div>

                    </li>
        		                    <li class="cb-article cb-style-1 clearfix post-199419 post type-post status-publish format-video has-post-thumbnail category-animazione category-video tag-elli-vuorinen tag-pyjama-films post_format-post-format-video">

                        <div class="cb-mask"><a href="https://www.frizzifrizzi.it/2018/12/13/unanimazione-sul-guardare-e-sulle-responsabilita/"><img width="360" height="240" src="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sore-Eyes-for-Infinity_3-360x240.jpg" class="attachment-cb-360-240 size-cb-360-240 wp-post-image" alt="" data-attachment-id="199422" data-permalink="https://www.frizzifrizzi.it/2018/12/13/unanimazione-sul-guardare-e-sulle-responsabilita/sore-eyes-for-infinity_3/" data-orig-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sore-Eyes-for-Infinity_3.jpg" data-orig-size="1915,1011" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sore Eyes for Infinity_3" data-image-description="" data-medium-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sore-Eyes-for-Infinity_3-759x401.jpg" data-large-file="https://www.frizzifrizzi.it/wp-content/uploads/2018/12/Sore-Eyes-for-Infinity_3-1800x950.jpg" /></a></div>

                        <div class="cb-meta">
                            <h4 class="cb-post-title"><a href="https://www.frizzifrizzi.it/2018/12/13/unanimazione-sul-guardare-e-sulle-responsabilita/">Un&#8217;animazione sul guardare e sulle responsabilità</a></h4>
                            <div class="cb-byline cb-byline-short cb-byline-date"><span class="cb-date"><time class="entry-date updated" datetime="2018-12-13">13 dicembre, 2018</time></span></div>                        </div>

                    </li>
        		        		</ul>
    		</div>

    		</div>                                </div>
                                                                                    
                        </div>

                    
                     
                        <div class="cb-under-footer clearfix">
                            <div id="null-instagram-feed-2" class="cb-footer-widget clearfix null-instagram-feed"><h3 class="cb-footer-widget-title cb-widget-title">Instagram @frizzifrizzi</h3><ul class="instagram-pics instagram-size-large"><li class=""><a href="//instagram.com/p/BsdwxZ7FEyI/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/69a50564a4bf2b3a6fba1d74f8881ac3/5CB4513E/t51.2885-15/sh0.08/e35/c0.135.1080.1080a/s640x640/49530918_411829329556648_653400175992665828_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Di scollature, rossetti rossi e fiori che nn ti aspetti.
Illustration @elenagarnu
#illustration #frizzifrizzi" title="Di scollature, rossetti rossi e fiori che nn ti aspetti.
Illustration @elenagarnu
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/Bscv7o2FPFY/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/68577620629e4ecef7594c295a75496f/5CC7FFBD/t51.2885-15/sh0.08/e35/s640x640/47693891_331388680805753_3358967194771737225_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Sunrise.
Illustration @_giobi 
#illustration #frizzifrizzi" title="Sunrise.
Illustration @_giobi 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsaOfc-lozJ/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/5c0686592ec0fb9ca11caf427d008fe6/5CC45BD8/t51.2885-15/sh0.08/e35/c0.117.937.937/s640x640/49660327_389616195141094_936138837730669700_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Stanchezza infinita e adrenalina.
Illustration @anamatatoros 
#illustration #frizzifrizzi" title="Stanchezza infinita e adrenalina.
Illustration @anamatatoros 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsYwv9NFGRs/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/a7370d7e75dcf9b5d4b746c41cb80558/5CC64D63/t51.2885-15/sh0.08/e35/s640x640/49630891_442175339651422_5559193963003220175_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="📺
Illustration @okejake 
#illustration #frizzifrizzi" title="📺
Illustration @okejake 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsWKSTAlViE/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/2f6f5d0a3593cbc744d2cab22aab02e3/5CB46BCE/t51.2885-15/sh0.08/e35/c0.117.937.937/s640x640/50012294_2161668174086501_2256215534263091191_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Sigarette e letti sfatti.
Illustration @sum_art90 
#frizzifrizzi #illustration" title="Sigarette e letti sfatti.
Illustration @sum_art90 
#frizzifrizzi #illustration"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsU0i5DF-HM/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/cac22f4469d054d6e59e1d5287564e36/5CD14520/t51.2885-15/sh0.08/e35/s640x640/47693994_2059241924183385_2548338515921002784_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="I need to tell you...
Illustration @maria_uve_ 
#illustration #frizzifrizzi" title="I need to tell you...
Illustration @maria_uve_ 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsTVeKfFpXZ/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/b5a1cfc1879273a08daec3143ba13768/5CC28A37/t51.2885-15/sh0.08/e35/c0.83.890.890a/s640x640/49319646_1614366625331307_6501965571517979280_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Love me under the rain.
Illustration @lorrainesorlet 
#illustration #frizzifrizzi" title="Love me under the rain.
Illustration @lorrainesorlet 
#illustration #frizzifrizzi"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsSqCe1FsVy/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/377e9531e13712839dc1ee381f12ffa5/5CCCF01E/t51.2885-15/sh0.08/e35/s640x640/47582897_953212481733919_4816926573258209916_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Join 1.2.3...
Illustration @philspinelli 
#frizzifrizzi #illustration" title="Join 1.2.3...
Illustration @philspinelli 
#frizzifrizzi #illustration"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsQ4X9GF1Gb/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/1d3794eb7a16a5f5e7cdab6f13ec530a/5CB3A5A2/t51.2885-15/sh0.08/e35/s640x640/47694294_279469939403145_8965471978907100404_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="...
Illustration
@raffaele.marinetti 
#frizzifrizzi #illustration" title="...
Illustration
@raffaele.marinetti 
#frizzifrizzi #illustration"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsQgfRblXvW/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/ffc23925c34c85b4534aa3810cb38040/5CD51759/t51.2885-15/sh0.08/e35/c0.117.937.937/s640x640/49422005_2249715511740384_4931801174405515965_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Di pensieri ricorrenti e attese.
Illustration @helena.goddard.illustration 
#frizzifrizzi #illustration" title="Di pensieri ricorrenti e attese.
Illustration @helena.goddard.illustration 
#frizzifrizzi #illustration"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsNvp5olXjv/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/d42e9a23d53919306e5206178f0b6e89/5CB93A04/t51.2885-15/sh0.08/e35/s640x640/47584369_2043187529135753_5845821721347381129_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Occhi negli occhi ma separati da una bolla che si fa muro.
Illustration @drasan_art 
#frizzifrizzi #illustration" title="Occhi negli occhi ma separati da una bolla che si fa muro.
Illustration @drasan_art 
#frizzifrizzi #illustration"  class=""/></a></li><li class=""><a href="//instagram.com/p/BsNUPNaFsA0/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/vp/2ba5d1860bba1dd06680226d9b5ba8b8/5CBEC722/t51.2885-15/sh0.08/e35/s640x640/47586176_366246480605767_2518281062122204063_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com"  alt="Non andare... Illustration @blueindigo__ 
#frizzifrizzi #illustration" title="Non andare... Illustration @blueindigo__ 
#frizzifrizzi #illustration"  class=""/></a></li></ul></div><div id="text-9" class="cb-footer-widget clearfix widget_text">			<div class="textwidget"></div>
		</div>                        </div>


                    
                    
                        <div class="cb-footer-lower cb-font-header clearfix">

                            <div class="wrap clearfix">

                            	                                    <div id="cb-footer-logo">
                                        <a href="https://www.frizzifrizzi.it">
                                            <img src="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_220x80.png" alt=" logo"  data-at2x="https://www.frizzifrizzi.it/wp-content/uploads/2015/08/frizzifrizzi_logo_440x160_retina.png">
                                        </a>
                                    </div>
                                
                                <div class="cb-footer-links clearfix"><ul id="menu-top-1" class="nav cb-footer-nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-151650"><a href="https://www.frizzifrizzi.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151665"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151648"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151669"><a href="http://www.facebook.com/frizzifrizzi"><i class="fa fa-facebook-official"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152032"><a href="https://twitter.com/frizzifrizzi"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151670"><a href="http://www.instagram.com/frizzifrizzi"><i class="fa fa-instagram"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151671"><a href="https://www.pinterest.com/frizzifrizzi/"><i class="fa fa-pinterest"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151672"><a href="https://plus.google.com/+frizzifrizzi/"><i class="fa fa-google-plus"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151673"><a href="http://www.flickr.com/groups/frizzifrizzi"><i class="fa fa-flickr"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172308"><a href="https://feedly.com/i/subscription/feed%2Fhttp%3A%2F%2Fwww.frizzifrizzi.it%2Ffeed%2F"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
</ul></div>
                                <div class="cb-copyright">copyright 2006—2018 Frizzifrizzi<br /><a href="https://www.iubenda.com/privacy-policy/482223" class="iubenda-black iubenda-embed iub-legal-only" title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>

                                		                            <div class="cb-to-top"><a href="#" id="cb-to-top"><i class="fa fa-angle-up cb-circle"></i></a></div>
		                        
           					</div>

        				</div>
    				
    			</footer> <!-- end footer -->

		</div> <!-- end #cb-outer-container -->

		<span id="cb-overlay"></span>
        <input type="hidden" id="_zinenonce" name="_zinenonce" value="c6a4e7386c" /><input type="hidden" name="_wp_http_referer" value="/2019/01/11/la-diga-di-david-almond/" />		<div id="cookie-law-info-bar"><span>Informativa</br><br />
Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella<a href="https://www.iubenda.com/privacy-policy/482223/legal" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la<a href="https://www.iubenda.com/privacy-policy/482223/legal" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Cookie Policy</a>. <br />
Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</br><br />
</br><br />
<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetta</a>  <a href="#" id="cookie_action_open_url_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a> </span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#cfffc1","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#5b5b5b","button_2_as_button":false,"button_3_button_colour":"#cc5151","button_3_button_hover":"#a34141","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"Helvetica, sans-serif","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
<!-- This section is created with the SZ-Google for WordPress plugin 1.9.4 -->
<!-- ===================================================================== -->
<!-- ===================================================================== -->
	<div style="display:none">
	<div class="grofile-hash-map-ef06a22d3b01b86717314c2d54927e81">
	</div>
	</div>
<script type='text/javascript'>var disqus_shortname = 'frizzifrizzidsq'; // required: replace example with your forum shortname
                        (function () {
                            var s = document.createElement('script'); s.async = true;
                            s.type = 'text/javascript';
                            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
                        }());
                        </script><div id="fb-root"></div>
    				  <script>
    				  	  (function(d, s, id) {
    					  var js, fjs = d.getElementsByTagName(s)[0];
    					  if (d.getElementById(id)) return;
    					  js = d.createElement(s); js.id = id;
                          js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
    						fjs.parentNode.insertBefore(js, fjs);
    					  }(document, 'script', 'facebook-jssdk'));
    				</script><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.frizzifrizzi.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.frizzifrizzi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var socialWarfare = {"addons":["pro"],"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"8fb62a09b3","consentVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1545552794'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/cookie.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbExt = {"cbLb":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/cb-ext.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cbScripts = {"cbUrl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","cbPostID":"200176","cbFsClass":"cb-embed-fs","cbSlider":["600",true,"7000",true],"cbALlNonce":"4efda79310","cbPlURL":"https:\/\/www.frizzifrizzi.it\/wp-content\/plugins","cbShortName":"frizzifrizzidsq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/15zine/library/js/cb-scripts.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","nonce":"b3ef451eb0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.frizzifrizzi.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type="text/javascript">var swpFloatBeforeContent = false;var swpClickTracking = true; swpPinIt={"enabled":false};</script>
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6263078&postid=200176&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=fb5807a29c5249ca97399687d8b39d83cb29dd7b#parent=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6263078&postid=200176&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=6.8.1&show_cookie_consent=10&has_cookie_consent=0&sig=fb5807a29c5249ca97399687d8b39d83cb29dd7b#parent=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F01%2F11%2Fla-diga-di-david-almond%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201902.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'6263078',post:'200176',tz:'1',srv:'www.frizzifrizzi.it'} ]);
	_stq.push([ 'clickTrackerInit', '6263078', '200176' ]);
</script>

	</body>

</html> <!-- The End. what a ride! -->