<!DOCTYPE html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><meta name="theme-color" content="#f7d40e"><link type="text/css" media="all" href="https://www.frizzifrizzi.it/wp-content/cache/autoptimize/css/autoptimize_479f9a648550daeda5c313ed1a23c0ae.css" rel="stylesheet" /><title>Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey - Frizzifrizzi</title><meta property="og:description" content="Originario del Sussex e di base nella zona sud di Londra, dove abita in un appartamento in stile Art déco con suo marito, che fa il costumista, Andrew Cadey è un'architetto che ha alle spalle una carriera in grandi studi inglesi e scozzesi e che da circa tre anni gestisce un proprio studio in società con una collega, Ruth Campbell. Pur avendo sempre disegnato — per questioni professionali, ovviamente, ma anche per passione — Cadey ha lanciato da poco più"><meta property="og:title" content="Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey"><meta property="article_publisher" content="https://www.facebook.com/frizzifrizzi/"><meta name='image' property='og:image' content='https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10.jpg'><meta property="fb:app_id" content="167014510033048"><meta property="og:type" content="article"><meta property="og:url" content="https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/"><meta property="og:site_name" content="Frizzifrizzi"><meta property="article:published_time" content="2019-12-16T10:35:00+01:00"><meta property="article:modified_time" content="2019-12-16T10:36:53+01:00"><meta property="og:updated_time" content="2019-12-16T10:36:53+01:00"><meta name="twitter:title" content="Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey"><meta name="twitter:description" content="Originario del Sussex e di base nella zona sud di Londra, dove abita in un appartamento in stile Art déco con suo marito, che fa il costumista, Andrew Cadey è un'architetto che ha alle spalle una carriera in grandi studi inglesi e scozzesi e che da circa tre anni gestisce un proprio studio in società con una collega, Ruth Campbell. Pur avendo sempre disegnato — per questioni professionali, ovviamente, ma anche per passione — Cadey ha lanciato da poco più"><meta name="twitter:image" content="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10.jpg"><meta name="twitter:site" content="@frizzifrizzi"><meta name="twitter:creator" content="@frizzifrizzi"><meta name="twitter:card" content="summary_large_image"><meta name="google-site-verification" content="2IYXm8m36zOaEoHvTr3bXG5a2XRWhgyAP-CnhoSyjI0" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Originario del Sussex e di base nella zona sud di Londra, dove abita in un appartamento in stile Art d&eacute;co con suo marito, che fa il costumista, Andrew Cadey &egrave; un&rsquo;architetto che ha alle spalle una carriera in grandi studi inglesi e scozzesi e che da circa tre anni gestisce un proprio studio in societ&agrave; con una collega, Ruth Campbell. Pur avendo sempre disegnato &mdash; per questioni professionali, ovviamente, ma anche per passione &mdash; Cadey ha lanciato da poco pi&ugrave; [&hellip;]" /><meta name="twitter:title" content="Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey - Frizzifrizzi" /><meta name="twitter:site" content="@frizzifrizzi" /><meta name="twitter:image" content="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8.jpg" /><meta name="twitter:creator" content="@simonesbarbati" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.frizzifrizzi.it/#organization","name":"Frizzifrizzi","url":"https://www.frizzifrizzi.it/","sameAs":["https://www.facebook.com/frizzifrizzi/","https://www.instagram.com/frizzifrizzi/","https://www.pinterest.com/frizzifrizzi/","https://twitter.com/frizzifrizzi"],"logo":{"@type":"ImageObject","@id":"https://www.frizzifrizzi.it/#logo","url":"https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_360.png","width":360,"height":253,"caption":"Frizzifrizzi"},"image":{"@id":"https://www.frizzifrizzi.it/#logo"}},{"@type":"WebSite","@id":"https://www.frizzifrizzi.it/#website","url":"https://www.frizzifrizzi.it/","name":"Frizzifrizzi","description":"un magazine di cultura visiva \u2014 dal 2006","publisher":{"@id":"https://www.frizzifrizzi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.frizzifrizzi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#primaryimage","url":"https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8.jpg","width":1000,"height":1415},{"@type":"WebPage","@id":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#webpage","url":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/","inLanguage":"it-IT","name":"Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey - Frizzifrizzi","isPartOf":{"@id":"https://www.frizzifrizzi.it/#website"},"primaryImageOfPage":{"@id":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#primaryimage"},"datePublished":"2019-12-16T09:35:00+00:00","dateModified":"2019-12-16T09:36:53+00:00"},{"@type":"Article","@id":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#article","isPartOf":{"@id":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#webpage"},"author":{"@id":"https://www.frizzifrizzi.it/#/schema/person/9e17b88330cd86cec97f5a7148538502"},"headline":"Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey","datePublished":"2019-12-16T09:35:00+00:00","dateModified":"2019-12-16T09:36:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#webpage"},"publisher":{"@id":"https://www.frizzifrizzi.it/#organization"},"image":{"@id":"https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#primaryimage"},"keywords":"Andrew Cadey","articleSection":"architettura,illustrazione"},{"@type":["Person"],"@id":"https://www.frizzifrizzi.it/#/schema/person/9e17b88330cd86cec97f5a7148538502","name":"Simone Sbarbati","image":{"@type":"ImageObject","@id":"https://www.frizzifrizzi.it/#authorlogo","url":"https://www.frizzifrizzi.it/wp-content/uploads/2019/02/24993613_10155102722812196_4815062167463646282_n.jpg","caption":"Simone Sbarbati"},"description":"Pap\u00e0, co-fondatore e direttore di frizzifrizzi, ossessionato da catalogazione e contesto, rispondo alle mail con malavoglia e in ritardo, attiro i ragni, ho un buco nero sul balcone.","sameAs":["https://www.facebook.com/simone.sbarbati","http://www.instagram.com/simonesbarbati","https://twitter.com/simonesbarbati"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Feed" href="https://www.frizzifrizzi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Feed dei commenti" href="https://www.frizzifrizzi.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Frizzifrizzi &raquo; Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey Feed dei commenti" href="https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.frizzifrizzi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.frizzifrizzi.it/wp-includes/css/dashicons.min.css?ver=5.3.1' type='text/css' media='all' /><link rel='stylesheet' id='zeen-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A700%2Citalic%2C400%7CFrank+Ruhl+Libre%3A400%2C700%7CPT+Sans+Caption%3A400%2C700&#038;ver=5.3.1#038;subset=latin' type='text/css' media='all' /> <script type='text/javascript' src='https://www.frizzifrizzi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var LWA = {"ajaxurl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var inlineFootNotesVars = {"hover":""};</script> <!--[if IE]> <script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/themes/zeen/assets/js/ie9.js?ver=3.0.0'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.frizzifrizzi.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.frizzifrizzi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.frizzifrizzi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.1" /><link rel='shortlink' href='https://www.frizzifrizzi.it/?p=215120' /><link rel="alternate" type="application/json+oembed" href="https://www.frizzifrizzi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.frizzifrizzi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F&#038;format=xml" /><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><meta property="fb:pages" content="29812778370" /><meta property="fb:article_style" content="FF1"><meta name="alexaVerifyID" content="KZeT35FuDSXxgvbnv2B08WRwHfI" /><meta name="google-site-verification" content="2IYXm8m36zOaEoHvTr3bXG5a2XRWhgyAP-CnhoSyjI0" /><meta name="msvalidate.01" content="FC1B8DA38D5C01686E91833E1137433F" /><meta name="p:domain_verify" content="474f40cf3160e727d6a7fe89e83535ad"/>  <script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/d76c9314a85ceeae5a1927d85/ec16a2274e1198703bac33490.js");</script> <meta charset="utf-8" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-656776-2', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">var cli_flush_cache=2;</script> <link rel="icon" href="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/cropped-favicon_frizzifrizzi_2019-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/cropped-favicon_frizzifrizzi_2019-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/cropped-favicon_frizzifrizzi_2019-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/cropped-favicon_frizzifrizzi_2019-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-215120 single-format-standard headings-f1 body-f2 sub-f1 quotes-f1 by-f3 wh-f1 widget-title-c sm-u13 block-titles-big ipl-separated mob-menu-on-tab menu-no-color-hover mob-fi-tall avatar-mob-off skin-light single-sticky-spin mm-ani-3 site-mob-menu-a-1 site-mob-menu-1 mm-submenu-2 main-menu-logo-1 body-header-style-2 body-hero-l dropcap--on same-bg byline-font-3"><div id="page" class="site"><header id="mobhead" class="site-header-block site-mob-header tipi-m-0 site-mob-header-1 site-mob-menu-1 sticky-menu-1 sticky-top site-skin-1 site-img-1"><div class="bg-area header-padding tipi-row tipi-vertical-c"><ul class="menu-left"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li></ul><div class="logo-main-wrap logo-mob-wrap"><div class="logo logo-mobile"><a href="https://www.frizzifrizzi.it" data-pin-nopin="true"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_mobile_25.png" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_mobile_50.png 2x"></a></div></div><ul class="menu-right"><li class="menu-icon menu-icon-mobile-slide"><a href="#" class="mob-tr-open" data-target="slide-menu"><i class="tipi-i-menu-mob" aria-hidden="true"></i></a></li></ul><div class="background"></div></div></header><div id="mob-line" class="tipi-m-0"></div><div class="site-inner"><div id="secondary-wrap" class="secondary-wrap tipi-xs-0 clearfix font-3 mm-ani-3 secondary-menu-skin-3 secondary-menu-width-1"><div class="menu-bg-area"><div class="menu-content-wrap clearfix tipi-vertical-c tipi-row"><nav id="secondary-navigation" class="secondary-navigation rotatable tipi-xs-0"><ul id="menu-secondary" class="menu-secondary horizontal-menu tipi-flex menu-secondary ul-padding row font-3"><li class="current-date menu-padding">16 Dicembre, 2019</li><li id="menu-item-151650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151650"><a href="https://www.frizzifrizzi.it/">Home</a></li><li id="menu-item-151665" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151665"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li><li id="menu-item-151648" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151648"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li></ul></nav><ul class="horizontal-menu menu-icons ul-padding tipi-flex-r secondary-icons"><li class="menu-icon menu-icon-subscribe"><a href="#" class="modal-tr" data-type="subscribe"><i class="tipi-i-mail"></i><span class="font-1">Iscriviti</span></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="http://www.facebook.com/frizzifrizzi" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="http://www.twitter.com/frizzifrizzi" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="http://www.instagram.com/frizzifrizzi" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-login tipi-tip tipi-tip-move" data-title="Login/iscrizione"> <a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a></li></ul></div></div></div><header id="masthead" class="site-header-block site-header clearfix site-header-2 header-width-1 header-skin-3 site-img-1 mm-ani-3 mm-skin-2 main-menu-skin-1 main-menu-width-1 main-menu-bar-color-2 logo-only-when-stuck main-menu-c" data-pt-diff="0" data-pb-diff="0"><div class="bg-area"><div class="tipi-flex-lcr logo-main-wrap header-padding tipi-flex-eq-height logo-main-wrap-center tipi-row"><div class="logo-main-wrap header-padding tipi-all-c"><div class="logo logo-main"><a href="https://www.frizzifrizzi.it" data-pin-nopin="true"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_180.png" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_360.png 2x"><span class="logo-subtitle font-3">un magazine online di cultura visiva — dal 2006</span></a></div></div></div><div class="background"></div></div></header><div id="header-line"></div><nav id="site-navigation" class="main-navigation main-navigation-1 tipi-xs-0 clearfix logo-only-when-stuck main-menu-skin-1 main-menu-width-1 main-menu-bar-color-2 mm-skin-2 mm-submenu-2 mm-ani-3 main-menu-c sticky-menu sticky-menu-1 sticky-top"><div class="main-navigation-border menu-bg-area"><div class="nav-grid clearfix tipi-row"><div class="tipi-flex sticky-part sticky-p1"><div class="logo-menu-wrap tipi-vertical-c"><div class="logo logo-main-menu"><a href="https://www.frizzifrizzi.it" data-pin-nopin="true"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_solologo_28.png" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_solologo_56.png 2x"></a></div></div><ul id="menu-main-menu" class="menu-main-menu horizontal-menu tipi-flex font-1"><li id="menu-item-81745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-81745"><a href="https://www.frizzifrizzi.it/category/arte/" data-ppp="3" data-tid="2"  data-term="category">arte &#038; design</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-81745" class="block-wrap-native block-wrap block-wrap-61 block-css-81745 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="81745"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">arte &amp; design</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="81745" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="81745" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-215120 post type-post status-publish format-standard has-post-thumbnail hentry category-architettura category-illustrazione tag-andrew-cadey"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/">Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-215046 post type-post status-publish format-standard has-post-thumbnail hentry category-flickrweekr category-fotografia"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/15/flickr-weekr-a-party-of-one/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Sona-Maletz_aperitivo-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Sona-Maletz_aperitivo-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Sona-Maletz_aperitivo-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/15/flickr-weekr-a-party-of-one/">Flickr/Week(r) | A party of one</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214941 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-food category-libri tag-francesca-tagliabue tag-nomos-edizioni"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/13/la-progettazione-del-piatto-in-un-libro-i-disegni-degli-chef/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-751x500.jpg 751w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1536x1023.jpg 1536w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1400x932.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1.jpg 1569w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/13/la-progettazione-del-piatto-in-un-libro-i-disegni-degli-chef/">La progettazione del piatto: in un libro i disegni degli chef</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-81748" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-81748"><a href="https://www.frizzifrizzi.it/category/arte/design/" class="block-more block-mm-changer block-mm-init block-changer" data-title="design" data-url="https://www.frizzifrizzi.it/category/arte/design/" data-subtitle="" data-count="2219" data-tid="6"  data-term="category">design</a></li><li id="menu-item-161466" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-161466"><a href="https://www.frizzifrizzi.it/category/arte/tipografia/" class="block-more block-mm-changer block-mm-init block-changer" data-title="tipografia" data-url="https://www.frizzifrizzi.it/category/arte/tipografia/" data-subtitle="" data-count="364" data-tid="617"  data-term="category">tipografia</a></li><li id="menu-item-158031" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-158031"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="illustrazione" data-url="https://www.frizzifrizzi.it/category/arte/illustrazione/" data-subtitle="" data-count="1512" data-tid="343"  data-term="category">illustrazione</a></li><li id="menu-item-177174" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-177174"><a href="https://www.frizzifrizzi.it/category/arte/animazione/" class="block-more block-mm-changer block-mm-init block-changer" data-title="animazione" data-url="https://www.frizzifrizzi.it/category/arte/animazione/" data-subtitle="" data-count="165" data-tid="16096"  data-term="category">animazione</a></li><li id="menu-item-158029" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-158029"><a href="https://www.frizzifrizzi.it/category/arte/comics/" class="block-more block-mm-changer block-mm-init block-changer" data-title="comics" data-url="https://www.frizzifrizzi.it/category/arte/comics/" data-subtitle="" data-count="205" data-tid="171"  data-term="category">comics</a></li><li id="menu-item-158171" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-158171"><a href="https://www.frizzifrizzi.it/category/arte/street-art/" class="block-more block-mm-changer block-mm-init block-changer" data-title="street-art" data-url="https://www.frizzifrizzi.it/category/arte/street-art/" data-subtitle="" data-count="60" data-tid="307"  data-term="category">street-art</a></li><li id="menu-item-158030" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-158030"><a href="https://www.frizzifrizzi.it/category/arte/fotografia/" class="block-more block-mm-changer block-mm-init block-changer" data-title="fotografia" data-url="https://www.frizzifrizzi.it/category/arte/fotografia/" data-subtitle="" data-count="1202" data-tid="342"  data-term="category">fotografia</a></li><li id="menu-item-161580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper drop-it menu-item-161580"><a href="https://www.frizzifrizzi.it/category/arte/architettura/" class="block-more block-mm-changer block-mm-init block-changer" data-title="architettura" data-url="https://www.frizzifrizzi.it/category/arte/architettura/" data-subtitle="" data-count="129" data-tid="4094"  data-term="category">architettura</a></li><li id="menu-item-174427" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-174427"><a href="https://www.frizzifrizzi.it/category/arte/cancelleria/" class="block-more block-mm-changer block-mm-init block-changer" data-title="cancelleria" data-url="https://www.frizzifrizzi.it/category/arte/cancelleria/" data-subtitle="Matite, temperamatite, gomme, penne, blocchi note, righelli, graffette..." data-count="114" data-tid="15873"  data-term="category">cancelleria</a></li></ul></div></div></li><li id="menu-item-81747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-81747"><a href="https://www.frizzifrizzi.it/category/editoria/" data-ppp="3" data-tid="37"  data-term="category">editoria</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-81747" class="block-wrap-native block-wrap block-wrap-61 block-css-81747 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="81747"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">editoria</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="81747" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="81747" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214957 post type-post status-publish format-standard has-post-thumbnail hentry category-riviste"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/13/preserve-journal/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-751x500.jpg 751w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-1536x1023.jpg 1536w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1-1400x932.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/the_preserve_journal_2_1.jpg 1583w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/13/preserve-journal/">Il secondo numero di Preserve Journal, la rivista che funziona come una conserva</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214941 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-food category-libri tag-francesca-tagliabue tag-nomos-edizioni"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/13/la-progettazione-del-piatto-in-un-libro-i-disegni-degli-chef/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-751x500.jpg 751w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1536x1023.jpg 1536w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1400x932.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1.jpg 1569w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/13/la-progettazione-del-piatto-in-un-libro-i-disegni-degli-chef/">La progettazione del piatto: in un libro i disegni degli chef</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214922 post type-post status-publish format-standard has-post-thumbnail hentry category-illustrazione category-libri tag-javier-saez-castan tag-manuel-marsol tag-orecchio-acerbo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/12/al-museum-con-javier-saez-castan-e-manuel-marsol/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-1155x770.jpg 1155w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/12/al-museum-con-javier-saez-castan-e-manuel-marsol/">Al “Museum” con Javier Sáez-Castán e Manuel Marsol</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-179591" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-179591"><a href="https://www.frizzifrizzi.it/category/editoria/libri/" class="block-more block-mm-changer block-mm-init block-changer" data-title="libri" data-url="https://www.frizzifrizzi.it/category/editoria/libri/" data-subtitle="" data-count="1097" data-tid="16248"  data-term="category">libri</a></li><li id="menu-item-179590" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-179590"><a href="https://www.frizzifrizzi.it/category/editoria/riviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="riviste" data-url="https://www.frizzifrizzi.it/category/editoria/riviste/" data-subtitle="" data-count="607" data-tid="16247"  data-term="category">riviste</a></li></ul></div></div></li><li id="menu-item-81750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-81750"><a href="https://www.frizzifrizzi.it/category/moda/" data-ppp="3" data-tid="3"  data-term="category">moda</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-81750" class="block-wrap-native block-wrap block-wrap-61 block-css-81750 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="81750"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">moda</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="81750" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="81750" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-211201 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-anna-quinz tag-bianca-teglia tag-fabio-dalvit tag-qollezione"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/09/23/la-terza-collezione-di-qollezione-e-ispirata-al-blauer-schurz-altoatesino/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/09/SZQUOLLEZIONE_cover-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/09/SZQUOLLEZIONE_cover-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/SZQUOLLEZIONE_cover-1200x800.jpg 1200w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/SZQUOLLEZIONE_cover-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/SZQUOLLEZIONE_cover-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/SZQUOLLEZIONE_cover-1155x770.jpg 1155w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/09/23/la-terza-collezione-di-qollezione-e-ispirata-al-blauer-schurz-altoatesino/">La terza collezione di Qollezione è ispirata al “blauer Schurz” altoatesino</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-210856 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-interviste category-moda tag-gala-rotelli"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/09/17/gala-rotelli/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/09/gala_rotelli_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/09/gala_rotelli_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/gala_rotelli_1-1200x800.jpg 1200w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/gala_rotelli_1-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/gala_rotelli_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/09/gala_rotelli_1-1155x770.jpg 1155w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/09/17/gala-rotelli/">Tradurre la natura e l&#8217;arte in gioielli e oggetti: intervista a Gala Rotelli</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-192141 post type-post status-publish format-standard has-post-thumbnail hentry category-moda tag-emanuele-elisei tag-moca tag-paola-santilli"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/07/26/moca-la-borsa-modulare-che-cresce-o-rimpicciolisce-in-base-al-bisogno/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/07/moca_6-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/07/moca_6-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/07/moca_6-750x500.jpg 750w, https://www.frizzifrizzi.it/wp-content/uploads/2019/07/moca_6-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/07/moca_6-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/07/moca_6-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/07/moca_6.jpg 1295w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/07/26/moca-la-borsa-modulare-che-cresce-o-rimpicciolisce-in-base-al-bisogno/">Moca: la borsa modulare che cresce o rimpicciolisce in base al bisogno</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id="menu-item-81749" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-81749"><a href="https://www.frizzifrizzi.it/category/food/" data-ppp="3" data-tid="11"  data-term="category">food</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-81749" class="block-wrap-native block-wrap block-wrap-61 block-css-81749 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="81749"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">food</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="81749" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="81749" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214941 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-food category-libri tag-francesca-tagliabue tag-nomos-edizioni"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/13/la-progettazione-del-piatto-in-un-libro-i-disegni-degli-chef/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-751x500.jpg 751w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1536x1023.jpg 1536w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1-1400x932.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/chefs_design_nomos_1.jpg 1569w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/13/la-progettazione-del-piatto-in-un-libro-i-disegni-degli-chef/">La progettazione del piatto: in un libro i disegni degli chef</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214968 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-food tag-stephanie-luscher"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/13/greetings-from-a-flat-country-i-cibi-dei-piatti-paesi-bassi-diventano-montagne-svizzere/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Stephanie-Luscher_greetings_from_a_flat_country_2-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Stephanie-Luscher_greetings_from_a_flat_country_2-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Stephanie-Luscher_greetings_from_a_flat_country_2-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Stephanie-Luscher_greetings_from_a_flat_country_2-1155x770.jpg 1155w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/13/greetings-from-a-flat-country-i-cibi-dei-piatti-paesi-bassi-diventano-montagne-svizzere/">Greetings from a flat country: i cibi dei piatti Paesi Bassi diventano montagne svizzere</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-212902 post type-post status-publish format-standard has-post-thumbnail hentry category-food tag-cinema tag-kristen-yoonsoo-kim"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/11/05/meals-on-reels-un-account-instagram-sul-cibo-al-cinema/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/meals-on-reels_2-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/meals-on-reels_2-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/meals-on-reels_2-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/meals-on-reels_2-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/11/05/meals-on-reels-un-account-instagram-sul-cibo-al-cinema/">Meals on Reels: un account Instagram sul cibo al cinema</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id="menu-item-81752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-81752"><a href="https://www.frizzifrizzi.it/category/techandweb/" data-ppp="3" data-tid="40"  data-term="category">tech &#038; web</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-81752" class="block-wrap-native block-wrap block-wrap-61 block-css-81752 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="81752"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">tech &amp; web</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="81752" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="81752" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-212321 post type-post status-publish format-standard has-post-thumbnail hentry category-libri category-techandweb category-tipografia tag-read-only-memory tag-toshi-omagari"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/10/22/arcade-game-typography-un-libro-dedicato-alla-tipografia-dei-videogiochi-del-passato/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-750x500.jpg 750w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-1200x800.jpg 1200w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1-1400x933.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/read_only_memory_arcade_game_typography_1.jpg 1500w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/10/22/arcade-game-typography-un-libro-dedicato-alla-tipografia-dei-videogiochi-del-passato/">Arcade Game Typography: un libro dedicato alla tipografia dei videogiochi del passato</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-210138 post type-post status-publish format-standard has-post-thumbnail hentry category-fotografia category-libri category-techandweb tag-fame-fame-fame tag-fanzine tag-marty-diegelman tag-sophie-butcher"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/09/16/radio-boys-una-fanzine-dedicata-ai-collezionisti-di-antiche-radio/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/08/fame_fame_fame_radio_boys_3-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/08/fame_fame_fame_radio_boys_3-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/08/fame_fame_fame_radio_boys_3-750x500.jpg 750w, https://www.frizzifrizzi.it/wp-content/uploads/2019/08/fame_fame_fame_radio_boys_3-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/08/fame_fame_fame_radio_boys_3-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/08/fame_fame_fame_radio_boys_3-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/08/fame_fame_fame_radio_boys_3.jpg 1200w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/09/16/radio-boys-una-fanzine-dedicata-ai-collezionisti-di-antiche-radio/">Radio Boys: una fanzine dedicata ai collezionisti di antiche radio</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-208160 post type-post status-publish format-video has-post-thumbnail hentry category-techandweb category-video post_format-post-format-video"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/07/08/un-video-di-40-minuti-di-una-vecchia-stampante-ad-aghi-in-azione/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/06/Dot_Matrix_Printer_2-370x247.gif" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" /></a> <a href="https://www.youtube-nocookie.com/embed/98bK1Lww3hY?autoplay=1&#038;rel=0&#038;showinfo=0&#038;hd=1&#038;modestbranding=1&#038;vq=hd720" class="tipi-all-c media-icon  media-tr icon-1 icon-base-1 icon-size-m" data-type="frame" data-format="video" data-title="" data-duration="" data-target="hero-wrap" data-source="ext" data-src="https://www.youtube-nocookie.com/embed/98bK1Lww3hY?autoplay=1&#038;rel=0&#038;showinfo=0&#038;hd=1&#038;modestbranding=1&#038;vq=hd720"><i class="tipi-i-play_arrow" aria-hidden="true"></i><span class="icon-bg"></span></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/07/08/un-video-di-40-minuti-di-una-vecchia-stampante-ad-aghi-in-azione/">Un video di 40 minuti di una vecchia stampante ad aghi in azione</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id="menu-item-151668" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151668"><a href="https://www.frizzifrizzi.it/category/viaggi/" data-ppp="3" data-tid="24"  data-term="category">viaggi</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-151668" class="block-wrap-native block-wrap block-wrap-61 block-css-151668 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="151668"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">viaggi</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="151668" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="151668" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214881 post type-post status-publish format-standard has-post-thumbnail hentry category-illustrazione category-viaggi tag-giulia-zoavo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/12/italian-plates-le-targhe-italiane-rivisitate-da-giulia-zoavo/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-370x247.png" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-370x247.png 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-770x513.png 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-1155x770.png 1155w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/12/italian-plates-le-targhe-italiane-rivisitate-da-giulia-zoavo/">Italian Plates, le targhe italiane rivisitate da Giulia Zoavo</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214221 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-eventi-in-corso category-illustrazione category-viaggi tag-antonio-cammareri tag-librimmaginari tag-luogo-comune tag-marcella-brancaforte tag-marco-trulli tag-stefania-damato"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/05/save-the-date-librimmaginari-presenta-un-atlante-del-paesaggio-rupestre/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-750x500.jpg 750w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-1200x800.jpg 1200w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1-1400x933.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/paesaggio_rupestre_mostra_1.jpg 1500w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/05/save-the-date-librimmaginari-presenta-un-atlante-del-paesaggio-rupestre/">Librimmaginari presenta: Un atlante del paesaggio rupestre</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-212970 post type-post status-publish format-standard has-post-thumbnail hentry category-fotografia category-viaggi tag-16-parallele-nord-productions tag-brice-portolano"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/11/29/no-signal-il-ritorno-alla-natura-di-brice-portolano/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/NoSignal1_brice_portolano-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/NoSignal1_brice_portolano-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/NoSignal1_brice_portolano-752x500.jpg 752w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/NoSignal1_brice_portolano-770x512.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/NoSignal1_brice_portolano-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/NoSignal1_brice_portolano-293x195.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/NoSignal1_brice_portolano.jpg 1133w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/11/29/no-signal-il-ritorno-alla-natura-di-brice-portolano/">No Signal, il ritorno alla natura di Brice Portolano</a></h3></div></div></div></article></div></div></div></div></div></div></li><li id="menu-item-151643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151643"><a href="https://www.frizzifrizzi.it/category/rubriche/" data-ppp="3" data-tid="13931"  data-term="category">rubriche</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-151643" class="block-wrap-native block-wrap block-wrap-61 block-css-151643 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="151643"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">rubriche</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="151643" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="151643" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-215046 post type-post status-publish format-standard has-post-thumbnail hentry category-flickrweekr category-fotografia"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/15/flickr-weekr-a-party-of-one/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Sona-Maletz_aperitivo-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Sona-Maletz_aperitivo-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Sona-Maletz_aperitivo-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/15/flickr-weekr-a-party-of-one/">Flickr/Week(r) | A party of one</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214330 post type-post status-publish format-standard has-post-thumbnail hentry category-flickrweekr category-fotografia"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/08/flickr-weekr-fashion-photography/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/Raymond-Chiu_fashion-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/08/flickr-weekr-fashion-photography/">Flickr/Week(r) | Fashion Photography</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214459 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-illustrazione category-tesori-darchivio tag-jerome-dubois"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/04/tesori-darchivio-le-grafiche-delle-pubblicita-e-delle-riviste-mediche-francesi/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/grafiche_farmaceutiche_francesi_4-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/grafiche_farmaceutiche_francesi_4-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/grafiche_farmaceutiche_francesi_4-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/grafiche_farmaceutiche_francesi_4-1155x770.jpg 1155w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/04/tesori-darchivio-le-grafiche-delle-pubblicita-e-delle-riviste-mediche-francesi/">Tesori d&#8217;archivio: le grafiche delle pubblicità e delle riviste mediche francesi degli anni &#8217;30</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-151653" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151653"><a href="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/" class="block-more block-mm-changer block-mm-init block-changer" data-title="tesori d&#039;archivio" data-url="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/" data-subtitle="Grafiche vintage, copertine di libri, dischi o riviste, vecchi video, pubblicità di tanti anni fa...
Tanti gioiellini, frutto di ricerche d&#039;archivio, da sfogliare online." data-count="201" data-tid="13689"  data-term="category">tesori d&#8217;archivio</a></li><li id="menu-item-151647" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151647"><a href="https://www.frizzifrizzi.it/category/rubriche/flickrweekr/" class="block-more block-mm-changer block-mm-init block-changer" data-title="flickr/week(r)" data-url="https://www.frizzifrizzi.it/category/rubriche/flickrweekr/" data-subtitle="Ogni settimana (di sabato o di domenica) selezioniamo alcune foto dallo sterminato archivio del &lt;a href=&quot;http://www.flickr.com/groups/frizzifrizzi&quot; title=&quot;Flickr - Frizzifrizzi&quot;&gt;gruppo&lt;/a&gt; che abbiamo su Flickr e con quelle raccontiamo una storia." data-count="322" data-tid="3473"  data-term="category">flickr/week(r)</a></li><li id="menu-item-151646" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151646"><a href="https://www.frizzifrizzi.it/category/rubriche/bisticci/" class="block-more block-mm-changer block-mm-init block-changer" data-title="bisticci" data-url="https://www.frizzifrizzi.it/category/rubriche/bisticci/" data-subtitle="Il &lt;em&gt;bisticcio&lt;/em&gt; è una figura retorica che consiste nell’affiancare parole simili nel suono ma diverse nel significato.
Tra i bisticci più interessanti ci sono quelli che sfruttano polisemia e omonimia di parole che, usate in una frase, la rendono di molteplice interpretazione.
Se ci pensate, la stessa parola bisticcio, avendo più di un significato, permette di costruire un bisticcio..." data-count="56" data-tid="9354"  data-term="category">bisticci</a></li><li id="menu-item-203400" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-203400"><a href="https://www.frizzifrizzi.it/category/rubriche/lato-b/" class="block-more block-mm-changer block-mm-init block-changer" data-title="Il lato B dei creativi pubblicitari" data-url="https://www.frizzifrizzi.it/category/rubriche/lato-b/" data-subtitle="Siamo pronti a dare la parola a tutti quei pubblicitari o ex tali che vivono
creativamente felici e contenti: il copy umorista, l’art director illustratore, il graphic
designer street art, dj e tatuatore." data-count="4" data-tid="17979"  data-term="category">Il lato B dei creativi pubblicitari</a></li><li id="menu-item-151737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it menu-item-151737"><a href="https://www.frizzifrizzi.it/category/rubriche_old/" class="block-more block-mm-changer block-mm-init block-changer" data-title="vecchie rubriche" data-url="https://www.frizzifrizzi.it/category/rubriche_old/" data-subtitle="" data-count="0" data-tid="13934"  data-term="category">— vecchie rubriche</a><ul class="sub-menu"><li id="menu-item-151654" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151654"><a href="https://www.frizzifrizzi.it/category/rubriche_old/tipo-che/" class="block-more block-mm-changer block-mm-init block-changer" data-title="tipo che" data-url="https://www.frizzifrizzi.it/category/rubriche_old/tipo-che/" data-subtitle="Una rubrica a fumetti di Emanuele Rosso, che racconta con ironia, dolcezza (talvolta) e amarezza (spesso) le dinamiche amorose dei trentenni (o giù di lì) del XXI secolo.
Ogni giovedì solo su Frizzifrizzi." data-count="38" data-tid="13282"  data-term="category">tipo che</a></li><li id="menu-item-151652" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151652"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sartorius/" class="block-more block-mm-changer block-mm-init block-changer" data-title="sartorius" data-url="https://www.frizzifrizzi.it/category/rubriche_old/sartorius/" data-subtitle="Una rubrica che parla dei dietro le quinte del mondo della moda e di cause e conseguenze della crisi del settore, soprattutto nel Nord-Est." data-count="29" data-tid="10591"  data-term="category">sartorius</a></li><li id="menu-item-151738" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151738"><a href="https://www.frizzifrizzi.it/category/rubriche_old/foodboard/" class="block-more block-mm-changer block-mm-init block-changer" data-title="foodboard" data-url="https://www.frizzifrizzi.it/category/rubriche_old/foodboard/" data-subtitle="Una rubrica illustrata (da Luca Laurenti) alla scoperta della storia che c&#039;è dietro al piatto di un grande chef." data-count="6" data-tid="11761"  data-term="category">foodboard</a></li><li id="menu-item-151754" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151754"><a href="https://www.frizzifrizzi.it/category/rubriche_old/7am/" class="block-more block-mm-changer block-mm-init block-changer" data-title="7am" data-url="https://www.frizzifrizzi.it/category/rubriche_old/7am/" data-subtitle="Negli anni abbiamo intervistato decine di fotografi, illustratori e tatuatori. Rigorosamente con 7 domande, ancor più rigorosamente alle 7 del mattino." data-count="669" data-tid="2862"  data-term="category">7am</a></li><li id="menu-item-166362" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-166362"><a href="https://www.frizzifrizzi.it/category/rubriche_old/che-ne-sai-tu-di-porno/" class="block-more block-mm-changer block-mm-init block-changer" data-title="che ne sai tu di porno?" data-url="https://www.frizzifrizzi.it/category/rubriche_old/che-ne-sai-tu-di-porno/" data-subtitle="A voi piace vedere le serie tv? A me piace vedere il porno. Ché il porno non è solo “Oh God” e “Oh fuck” e “Col calzino no, mi fai male”, è anche impegno, sudore, dedizione, &lt;em&gt;anal&lt;/em&gt;isi della società. Soprattutto le prime quattro lettere dell’ultima." data-count="7" data-tid="7979"  data-term="category">che ne sai tu di porno?</a></li><li id="menu-item-151755" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151755"><a href="https://www.frizzifrizzi.it/category/rubriche_old/diecifoto/" class="block-more block-mm-changer block-mm-init block-changer" data-title="diecifoto" data-url="https://www.frizzifrizzi.it/category/rubriche_old/diecifoto/" data-subtitle="Un personaggio, dieci foto scelte da lui o da lei, ciascuna con una piccola o grande storia, per raccontarsi (o non raccontarsi)." data-count="12" data-tid="10984"  data-term="category">diecifoto</a></li><li id="menu-item-151853" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151853"><a href="https://www.frizzifrizzi.it/category/rubriche_old/bad-seeds/" class="block-more block-mm-changer block-mm-init block-changer" data-title="bad seeds" data-url="https://www.frizzifrizzi.it/category/rubriche_old/bad-seeds/" data-subtitle="Un progetto a cura di Davide Calì e Debbie Bibo.
Con la partecipazione della C.S.M., la
Confraternita degli Scrittori Malvagi,
un collettivo anonimo di scrittori americani messi insieme per una raccolta di racconti ispirati a illustrazioni." data-count="7" data-tid="13938"  data-term="category">bad seeds</a></li><li id="menu-item-151740" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151740"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sundaymorning/" class="block-more block-mm-changer block-mm-init block-changer" data-title="sunday morning" data-url="https://www.frizzifrizzi.it/category/rubriche_old/sundaymorning/" data-subtitle="Quando ogni domenica realizzavamo una playlist coi migliori video usciti durante l&#039;ultima settimana" data-count="99" data-tid="3472"  data-term="category">sunday morning</a></li><li id="menu-item-151739" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151739"><a href="https://www.frizzifrizzi.it/category/rubriche_old/homeworks/" class="block-more block-mm-changer block-mm-init block-changer" data-title="homeworks" data-url="https://www.frizzifrizzi.it/category/rubriche_old/homeworks/" data-subtitle="“Homeworks” era la rubrica (semi-seria) di cinema curata di Chickenbroccoli." data-count="44" data-tid="3470"  data-term="category">homeworks</a></li><li id="menu-item-151758" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151758"><a href="https://www.frizzifrizzi.it/category/rubriche_old/onthetable/" class="block-more block-mm-changer block-mm-init block-changer" data-title="onthetable" data-url="https://www.frizzifrizzi.it/category/rubriche_old/onthetable/" data-subtitle="Come da titolo: recensioni di libri, sul tavolo." data-count="59" data-tid="3471"  data-term="category">onthetable</a></li><li id="menu-item-151756" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151756"><a href="https://www.frizzifrizzi.it/category/rubriche_old/la-societa-dello-spettacolo/" class="block-more block-mm-changer block-mm-init block-changer" data-title="la società dello spettacolo" data-url="https://www.frizzifrizzi.it/category/rubriche_old/la-societa-dello-spettacolo/" data-subtitle="Una rubrica a cadenza irregolare per raccontare il mondo, tra le righe e un tema alla volta, attraverso un&#039;accurata scelta di video." data-count="5" data-tid="8802"  data-term="category">la società dello spettacolo</a></li><li id="menu-item-151741" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151741"><a href="https://www.frizzifrizzi.it/category/rubriche_old/sunday-strip/" class="block-more block-mm-changer block-mm-init block-changer" data-title="sunday strip" data-url="https://www.frizzifrizzi.it/category/rubriche_old/sunday-strip/" data-subtitle="Una rubrica a fumetti di Davide Calì" data-count="14" data-tid="7861"  data-term="category">sunday strip</a></li><li id="menu-item-151757" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151757"><a href="https://www.frizzifrizzi.it/category/rubriche_old/mr-fetish-for-president/" class="block-more block-mm-changer block-mm-init block-changer" data-title="mr. fetish for president" data-url="https://www.frizzifrizzi.it/category/rubriche_old/mr-fetish-for-president/" data-subtitle="Una rubrica a fumetti di Gillman (aka Davide Calì), uscita a ridosso delle elezioni del 2013." data-count="35" data-tid="8403"  data-term="category">mr. fetish for president</a></li><li id="menu-item-151753" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151753"><a href="https://www.frizzifrizzi.it/category/rubriche_old/150e-art-collector/" class="block-more block-mm-changer block-mm-init block-changer" data-title="150€ art collector" data-url="https://www.frizzifrizzi.it/category/rubriche_old/150e-art-collector/" data-subtitle="Consigli per gli acquisti per collezionisti squattrinati." data-count="18" data-tid="3698"  data-term="category">150€ art collector</a></li></ul></li></ul></div></div></li><li id="menu-item-151742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper drop-it mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151742"><a href="https://www.frizzifrizzi.it/category/speciali/" data-ppp="3" data-tid="13936"  data-term="category">speciali</a><div class="menu mm-11 tipi-row" data-mm="11"><div class="menu-wrap menu-wrap-more-10 tipi-flex"><div id="block-wrap-151742" class="block-wrap-native block-wrap block-wrap-61 block-css-151742 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box tipi-row ppl-m-3 ppl-s-3 clearfix" data-id="151742"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">speciali</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="151742" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="151742" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-61 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-0 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-213848 post type-post status-publish format-standard has-post-thumbnail hentry category-illustrazione category-interviste tag-olimpia-zagnoli"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/05/intervista-a-olimpia-zagnoli/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/oz_quando_quando_quando_3-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/oz_quando_quando_quando_3-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/oz_quando_quando_quando_3-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/oz_quando_quando_quando_3-770x513.jpg 770w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/05/intervista-a-olimpia-zagnoli/">Colore, forma, grafica, ricordi e DIY: intervista a Olimpia Zagnoli</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-1 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-213934 post type-post status-publish format-standard has-post-thumbnail hentry category-comics category-interviste category-libri tag-bbb19 tag-bilbolbul tag-bologna tag-nora-krug"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/11/26/intervista-a-nora-krug/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/INT_NoraKrug_Heimat_albero_gen2-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/INT_NoraKrug_Heimat_albero_gen2-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/INT_NoraKrug_Heimat_albero_gen2-1200x800.jpg 1200w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/INT_NoraKrug_Heimat_albero_gen2-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/INT_NoraKrug_Heimat_albero_gen2-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/INT_NoraKrug_Heimat_albero_gen2-1155x770.jpg 1155w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/11/26/intervista-a-nora-krug/">Fare i conti col proprio passato: “Heimat” di Nora Krug</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base tipi-s-typo stack-1 stack-design-1 separation-border-style loop-2 preview-classic preview__img-shape-l preview-61 img-ani-1 elements-design-1 post-214005 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-interviste tag-valerio-sommella"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/11/25/valerio-sommella-la-funzione-segue-la-forma/" class="mask-img"><img width="370" height="247" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-370x247.jpg" class="attachment-zeen-370-247 size-zeen-370-247 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-749x500.jpg 749w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-770x514.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-1536x1025.jpg 1536w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-1200x800.jpg 1200w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-600x400.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-1155x770.jpg 1155w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-293x196.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-1400x935.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847-500x334.jpg 500w, https://www.frizzifrizzi.it/wp-content/uploads/2019/11/valerio_sommella_00-e1574582768847.jpg 1600w" sizes="(max-width: 370px) 100vw, 370px" /></a></div><div class="meta"><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/11/25/valerio-sommella-la-funzione-segue-la-forma/">Valerio Sommella: la funzione segue la forma</a></h3></div></div></div></article></div></div></div></div><ul class="sub-menu"><li id="menu-item-151744" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151744"><a href="https://www.frizzifrizzi.it/category/speciali/interviste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="interviste" data-url="https://www.frizzifrizzi.it/category/speciali/interviste/" data-subtitle="Domande e risposte. Con alcuni dei protagonisti del design, dell&#039;arte, della moda, della cultura contemporanea." data-count="967" data-tid="229"  data-term="category">interviste</a></li><li id="menu-item-151743" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151743"><a href="https://www.frizzifrizzi.it/category/speciali/editoriali/" class="block-more block-mm-changer block-mm-init block-changer" data-title="editoriali" data-url="https://www.frizzifrizzi.it/category/speciali/editoriali/" data-subtitle="Le opinioni, i commenti a caldo e quelli a freddo." data-count="100" data-tid="6546"  data-term="category">editoriali</a></li><li id="menu-item-151745" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151745"><a href="https://www.frizzifrizzi.it/category/speciali/liste/" class="block-more block-mm-changer block-mm-init block-changer" data-title="liste" data-url="https://www.frizzifrizzi.it/category/speciali/liste/" data-subtitle="Le 10 cose, i 20 motivi, i 30 peggiori...
È scientificamente provato (o forse no) che al cervello dell&#039;essere umano piacciono le liste." data-count="47" data-tid="8624"  data-term="category">liste</a></li><li id="menu-item-162245" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-162245"><a href="https://www.frizzifrizzi.it/category/xs/" class="block-more block-mm-changer block-mm-init block-changer" data-title="extrasmall" data-url="https://www.frizzifrizzi.it/category/xs/" data-subtitle="extrasmall raccoglie tutte quelle segnalazioni, dritte, pillole, curiosità che non hanno bisogno di tante parole: a volte basta solo un link" data-count="81" data-tid="14550"  data-term="category">extrasmall</a></li><li id="menu-item-151746" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper drop-it menu-item-151746"><a href="https://www.frizzifrizzi.it/category/speciali/partnership/" class="block-more block-mm-changer block-mm-init block-changer" data-title="partnership" data-url="https://www.frizzifrizzi.it/category/speciali/partnership/" data-subtitle="Per fortuna ci sono le aziende. E per fortuna ci sono pure aziende intelligenti, con le quali lavorare assieme per progetti più o meno complessi che siano nelle corde di tutti: le loro, le nostre, le vostre.
Gli articoli di questa categoria, “partnership”, sono quelli realizzati collaborando con marchi, associazioni, o in media-partnership con gli eventi più interessanti." data-count="44" data-tid="13935"  data-term="category">partnership</a></li></ul></div></div></li></ul><ul class="horizontal-menu font-1 menu-icons tipi-flex-eq-height"><li class="menu-icon menu-icon-style-1 menu-icon-search"><a href="#" class="tipi-i-search modal-tr tipi-tip tipi-tip-move" data-title="Cerca" data-type="search"></a></li></ul></div><div id="sticky-p2" class="sticky-part sticky-p2"><div class="sticky-p2-inner tipi-vertical-c"><div class="title-wrap"><span class="pre-title reading">Stai Leggendo</span><div class="title" id="sticky-title">Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey</div></div><div id="sticky-p2-share" class="share-it tipi-vertical-c"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" class=" share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i><span class="social-tip font-base font-3">Condividi</span></span></a><a href="https://twitter.com/intent/tweet?via=frizzifrizzi&#038;text=Gli%20stili%20architettonici%20londinesi%20nelle%20illustrazioni%20di%20Andrew%20Cadey%20-%20https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" class=" share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i><span class="social-tip font-base font-3">Tweet</span></span></a> <a href="#" id="mode__wrap" class="mode__wrap"> <span class="mode__inner__wrap tipi-vertical-c tipi-tip tipi-tip-move" data-title="Modalità di lettura"> <i class="tipi-i-sun"></i> <i class="tipi-i-moon"></i> </span> </a></div></div></div></div> <span id="progress" class="tipi-xs-0 no-ipl"></span></div></nav><div id="content" class="site-content clearfix"><div id="primary" class="content-area"><div class="post-wrap clearfix article-layout-skin-1 title-middle-cut hero-l sidebar-off align-pull align-fade-up align-fs align-fs-center title-middle post-215120 post type-post status-publish format-standard has-post-thumbnail hentry category-architettura category-illustrazione tag-andrew-cadey"><div class="hero-wrap clearfix hero-25 cover-1 no-par"><div class="hero"><img width="1000" height="1415" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8.jpg" class="flipboard-image wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-770x1090.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-293x415.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px" /></div><span class="mask-overlay" style="background-color:rgba(10,0,0,0.5)"></span><div class="caption">Media: pen and ink</div><div class="spacer"></div><div class="meta-wrap hero-meta tipi-xl-typo elements-design-1 clearfix"><div style="color:#fff"  class="meta  meta-with-color"><div class="byline byline-2 byline-cats-design-3"><span class="byline-part author"><a class="url fn n" href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a></span><span class="byline-part separator">&middot;</span><div class="byline-part cats"><a href="https://www.frizzifrizzi.it/category/arte/architettura/" style="border-bottom-color:#e2cbb5" class="cat cat-with-line">architettura</a></div><span class="byline-part separator">&middot;</span><span class="byline-part date"><time class="entry-date published dateCreated flipboard-date" datetime="2019-12-16T10:35:00+01:00">16 Dicembre, 2019</time></span></div><div class="title-wrap"><h1 class="entry-title title flipboard-title">Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey</h1></div></div></div></div><div class="single-content contents-wrap tipi-row content-bg clearfix article-layout-36 limited-width-cut"><div class="tipi-cols clearfix"><main class="site-main tipi-xs-12 main-block-wrap block-wrap tipi-l-8 tipi-col clearfix"><article><div class="entry-content-wrap clearfix"><div class="entry-content body-color clearfix link-color-wrap"><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_dark_gray_outlines swp_other_light_gray_outlines swp_individual_full_color scale-90 scale-center" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F&via=simonesbarbati" data-link="https://twitter.com/intent/tweet?text=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F&via=simonesbarbati"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
 e.setAttribute('type','text/javascript');
 e.setAttribute('charset','UTF-8');
 e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
 document.body.appendChild(e);
 " ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_flipboard" data-network="flipboard"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_flipboard_icon"></i><span class="swp_share">Flip</span></span></span></span></a></div></div><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><body data-rsssl=1><p>Originario del Sussex e di base nella zona sud di Londra, dove abita in un appartamento in stile Art d&eacute;co con suo marito, che fa il costumista, <strong><a rel="noreferrer noopener" aria-label="Andrew Cadey (opens in a new tab)" href="https://www.andrewillustrates.com/" target="_blank">Andrew Cadey</a></strong> &egrave; un&rsquo;architetto che ha alle spalle una carriera in grandi studi inglesi e scozzesi e che da circa tre anni gestisce un <a rel="noreferrer noopener" aria-label="proprio studio (opens in a new tab)" href="http://www.campbellcadey.com/" target="_blank">proprio studio</a> in societ&agrave; con una collega, Ruth Campbell.</p><p>Pur avendo sempre disegnato &mdash; per questioni professionali, ovviamente, ma anche per passione &mdash; Cadey ha lanciato da poco pi&ugrave; di due anni un sito interamente dedicato alla sua attivit&agrave; di illustratore, nel quale pubblica le sue opere a tema architettonico, realizzate a mano libera semplicemente con carta e penna.</p><div class="wp-block-columns alignfull"><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_4.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_4.jpg" alt="" class="wp-image-215124" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_4.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_4-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_4-770x1090.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_4-293x415.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>Little Moreton Hall, Congleton, Cheshire, CW12 4SD (copyright e courtesy: Andrew Cadey)</figcaption></figure></div><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_2.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_2.jpg" alt="" class="wp-image-215122" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_2.jpg 750w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_2-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_2-293x414.jpg 293w" sizes="(max-width: 750px) 100vw, 750px"></a><figcaption>The Hoover Building, Perivale, UB6 (copyright e courtesy: Andrew Cadey)</figcaption></figure></div></div><p>A interessarlo sono principalmente le facciate degli edifici londinesi &mdash; palazzi pubblici ma anche negozi e case private &mdash;, con una spiccata predilezione per quelli in stile Arts &amp; Crafts, Art D&eacute;co, brutalista e modernista.</p><p>Su <strong><a rel="noreferrer noopener" aria-label="andrewillustrates.com (opens in a new tab)" href="https://www.andrewillustrates.com/" target="_blank">andrewillustrates.com</a></strong> Cadey presenta i suoi disegni &mdash; tutti rigorosamente in bianco e nero, unica concessione al colore: le bandiere che spuntano dentro e fuori dalle finestre &mdash; suddivisi per zone della citt&agrave;, tipologia (negozi, case, edifici storici) e, appunto, stile, accompagnando ciascuno con informazioni di carattere storico e architettonico e, dove possibile, linkando a ulteriori risorse per approfondire.<br>Su <strong><a rel="noreferrer noopener" aria-label="Instagram (opens in a new tab)" href="https://www.instagram.com/andrewcadey/" target="_blank">Instagram</a></strong>, invece, c&rsquo;&egrave; anche spazio per qualche altra illustrazione, frutto anche dei viaggi compiuti da Cadey &mdash; vedi ad esempio i <a rel="noreferrer noopener" aria-label="tetti (opens in a new tab)" href="https://www.instagram.com/p/Bksp0zxAnTY/" target="_blank">tetti</a> di <a rel="noreferrer noopener" aria-label="Nard&ograve; (opens in a new tab)" href="https://www.instagram.com/p/BkuGFqhgxut/" target="_blank">Nard&ograve;</a>, in Puglia.</p><div class="wp-block-columns alignfull"><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_7.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_7.jpg" alt="" class="wp-image-215127" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_7.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_7-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_7-770x1090.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_7-293x415.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>Hawthorne House, Churchill Gardens, Pimlico (copyright e courtesy: Andrew Cadey)</figcaption></figure></div><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_1.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_1.jpg" alt="" class="wp-image-215121" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_1.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_1-360x500.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_1-770x1070.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_1-293x407.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>The National Theatre, South Bank, SE1 (copyright e courtesy: Andrew Cadey)</figcaption></figure></div></div><div class="wp-block-columns alignwide"><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_5.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_5.jpg" alt="" class="wp-image-215125" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_5.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_5-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_5-770x1090.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_5-293x415.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>1-3 Willow Road, Hampstead, London NW3 1TH (copyright e courtesy: Andrew Cadey)</figcaption></figure></div><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10.jpg" alt="" class="wp-image-215130" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10-354x500.jpg 354w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10-770x1089.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_10-293x414.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>Laird House, Redcar Street, Wyndham Estate, Camberwell SE5 (copyright e courtesy: Andrew Cadey)</figcaption></figure></div></div><div class="wp-block-columns alignwide"><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_6.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_6.jpg" alt="" class="wp-image-215126" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_6.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_6-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_6-770x1090.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_6-293x415.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>De Beauvoir Square, De Beauvoir Town, Hackney N1 (copyright e courtesy: Andrew Cadey)</figcaption></figure></div><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_3.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_3.jpg" alt="" class="wp-image-215123" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_3.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_3-360x500.jpg 360w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_3-770x1070.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_3-293x407.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>Battersea Reference Library, Altenburg Gardens, SW11 (copyright e courtesy: Andrew Cadey)</figcaption></figure></div></div><div class="wp-block-columns alignwide"><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8.jpg" alt="" class="wp-image-215128" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-770x1090.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_8-293x415.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>Camberwell Grove, Camberwell SE5 (copyright e courtesy: Andrew Cadey)</figcaption></figure></div><div class="wp-block-column"><figure class="wp-block-image size-large is-style-default"><a href="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_9.jpg"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_9.jpg" alt="" class="wp-image-215129" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_9.jpg 1000w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_9-353x500.jpg 353w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_9-770x1090.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/Andrew-Cadey_9-293x415.jpg 293w" sizes="(max-width: 1000px) 100vw, 1000px"></a><figcaption>Lomond Grove, Camberwell SE5 (copyright e courtesy: Andrew Cadey)</figcaption></figure></div></div><script type="text/javascript" defer src="https://www.frizzifrizzi.it/wp-content/cache/autoptimize/js/autoptimize_7171d98a8e6767fcb3041a45266a709f.js"></script></body></html><div class="swp_social_panel swp_horizontal_panel swp_flat_fresh  swp_default_dark_gray_outlines swp_other_light_gray_outlines swp_individual_full_color scale-90 scale-center" data-min-width="1100" data-float-color="#ffffff" data-float="none" data-float-mobile="none" data-transition="slide" ><div class="nc_tweetContainer swp_share_button swp_facebook" data-network="facebook"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" data-link="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_facebook_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_twitter" data-network="twitter"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://twitter.com/intent/tweet?text=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F&via=simonesbarbati" data-link="https://twitter.com/intent/tweet?text=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F&via=simonesbarbati"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_twitter_icon"></i><span class="swp_share">Tweet</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_pinterest" data-network="pinterest"><a rel="nofollow noreferrer noopener" class="nc_tweet swp_share_link noPop" onClick="var e=document.createElement('script');
 e.setAttribute('type','text/javascript');
 e.setAttribute('charset','UTF-8');
 e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
 document.body.appendChild(e);
 " ><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_pinterest_icon"></i><span class="swp_share">Pin</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_linkedin" data-network="linkedin"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_linkedin_icon"></i><span class="swp_share">Condividi</span></span></span></span></a></div><div class="nc_tweetContainer swp_share_button swp_flipboard" data-network="flipboard"><a class="nc_tweet swp_share_link" rel="nofollow noreferrer noopener" target="_blank" href="https://share.flipboard.com/bookmarklet/popout?v=2&title=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" data-link="https://share.flipboard.com/bookmarklet/popout?v=2&title=Gli+stili+architettonici+londinesi+nelle+illustrazioni+di+Andrew+Cadey&url=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw swp_flipboard_icon"></i><span class="swp_share">Flip</span></span></span></span></a></div></div><div class="swp-content-locator"></div></div></div><footer class="entry-footer"><div class="post-tags clearfix"><a href="https://www.frizzifrizzi.it/tag/andrew-cadey/" rel="tag">Andrew Cadey</a></div><div class="post-end-subscribe content-subscribe-block content-subscribe-style site-skin-1 site-img-1 subscribe-button-1"><div class="bg-area"><div class="content-subscribe-inner"><div class="subscribe-titles"><h2 class="title">Iscriviti alla newsletter</h2><div class="subtitle">Ogni settimana inviamo un riassunto di quanto pubblicato sul sito</div></div><div class="subscribe-form"> <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-205442" method="post" data-id="205442" data-name="Newsletter Subscription" ><div class="mc4wp-form-fields"><p> <input type="email" name="EMAIL" placeholder="Inserisci il tuo indirizzo email" required /></p> <button type="submit" class="button-arrow-r button-arrow"> <span class="button-title">Iscriviti</span><i class="tipi-i-arrow-right"></i> </button><p> <small>Registrandoti confermi di accettare la nostra <a href="https://www.frizzifrizzi.it/privacy-policy/" target="_blank" style="text-decoration: underline;">privacy policy</a>.</small></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576489018" /><input type="hidden" name="_mc4wp_form_id" value="205442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div><div class="background"></div></div></div><div class="user-page-box-1 user-box-type-1 tipi-xs-12 user-page-box clearfix"><div class="mask"> <a href="https://www.frizzifrizzi.it/author/simone/"> <img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/02/24993613_10155102722812196_4815062167463646282_n-100x100.jpg" width="60" height="60" alt="Simone Sbarbati" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /> <span class="overlay-arrow-r overlay-arrow"><i class="tipi-i-long-right"></i></span> </a></div><div class="meta"><div class="author-info-wrap"><div class="author-name font-1"><a href="https://www.frizzifrizzi.it/author/simone/">Simone Sbarbati</a> <a href="https://simonesbarbati.cargocollective.com/" target="_blank" rel="noopener nofollow" rel="noopener nofollow" class="author-icon author-ext-url tipi-tip tipi-tip-move" data-title="Sito web"><i class="tipi-i-external-link"></i></a></div><div class="author-position title-light">co-fondatore e direttore</div></div><div class="author-right-meta"><div class="author-bio body-color link-color-wrap">Papà, co-fondatore e direttore di frizzifrizzi, ossessionato da catalogazione e contesto, rispondo alle mail con malavoglia e in ritardo, attiro i ragni, ho un buco nero sul balcone.</div><div class="icons"> <a href="https://www.facebook.com/simone.sbarbati" target="_blank" rel="noopener nofollow" class="author-icon tipi-tip tipi-tip-move" data-title="Facebook"><i class="tipi-i-facebook"></i></a><a href="https://twitter.com/simonesbarbati" target="_blank" rel="noopener nofollow" class="author-icon tipi-tip tipi-tip-move" data-title="Twitter"><i class="tipi-i-twitter"></i></a><a href="http://www.instagram.com/simonesbarbati" target="_blank" rel="noopener nofollow" class="author-icon tipi-tip tipi-tip-move" data-title="Instagram"><i class="tipi-i-instagram"></i></a></div></div></div></div><div class="related-posts-wrap clearfix"><div id="block-wrap-97582" class="block-wrap-native block-wrap block-wrap-21 block-css-97582 block-wrap-classic elements-design-1 block-skin-0 filter-wrap-2 tipi-box ppl-m-2 ppl-s-2 clearfix" data-id="97582"><div class="tipi-row-inner-style clearfix"><div class="tipi-row-inner-box contents"><div class="block-title-wrap module-block-title clearfix  block-title-wrap-style block-title-1 with-load-more"><div class="block-title-area clearfix"><div class="block-title font-1">Correlati</div></div><div class="filters tipi-flex font-2"><div class="load-more-wrap load-more-size-2 load-more-wrap-2"> <span data-id="97582" class="tipi-arrow tipi-arrow-s tipi-arrow-l block-loader block-more block-more-1 no-more" data-dir="1"><i class="tipi-i-angle-left" aria-hidden="true"></i></span> <span data-id="97582" class="tipi-arrow tipi-arrow-s tipi-arrow-r block-loader block-more block-more-2" data-dir="2"><i class="tipi-i-angle-right" aria-hidden="true"></i></span></div></div></div><div class="block block-21 tipi-flex preview-review-bot meta-overlay-0"><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-m-typo stack-1 stack-design-1 separation-border separation-border-style loop-0 preview-classic preview__img-shape-l preview-21 img-ani-1 elements-design-1 post-214922 post type-post status-publish format-standard has-post-thumbnail hentry category-illustrazione category-libri tag-javier-saez-castan tag-manuel-marsol tag-orecchio-acerbo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/12/al-museum-con-javier-saez-castan-e-manuel-marsol/" class="mask-img"><img width="770" height="513" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/museum_1-1155x770.jpg 1155w" sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-3"><div class="byline-part cats"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/" style="border-bottom-color:#d8b29a" class="cat cat-with-line">illustrazione</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/12/al-museum-con-javier-saez-castan-e-manuel-marsol/">Al “Museum” con Javier Sáez-Castán e Manuel Marsol</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-m-typo stack-1 stack-design-1 separation-border separation-border-style loop-1 preview-classic preview__img-shape-l preview-21 img-ani-1 elements-design-1 post-214881 post type-post status-publish format-standard has-post-thumbnail hentry category-illustrazione category-viaggi tag-giulia-zoavo"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/12/italian-plates-le-targhe-italiane-rivisitate-da-giulia-zoavo/" class="mask-img"><img width="770" height="513" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-770x513.png" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-770x513.png 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-370x247.png 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/plates_all-1155x770.png 1155w" sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-3"><div class="byline-part cats"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/" style="border-bottom-color:#d8b29a" class="cat cat-with-line">illustrazione</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/12/italian-plates-le-targhe-italiane-rivisitate-da-giulia-zoavo/">Italian Plates, le targhe italiane rivisitate da Giulia Zoavo</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-m-typo stack-1 stack-design-1 separation-border separation-border-style loop-2 preview-classic preview__img-shape-l preview-21 img-ani-1 elements-design-1 post-214737 post type-post status-publish format-standard has-post-thumbnail hentry category-design category-illustrazione tag-alessandro-nicoli tag-barbara-lachi tag-contemporay-cluster tag-giovanni-gastaldi tag-giuseppe-piepoli tag-im-irene-cocchimichela-fagnocchi tag-laboratori-tane tag-lisa-lazzaretti tag-lorena-nicolosi tag-maria-demichele tag-paulo-brabo tag-pppattern tag-riccardo-gola tag-riccardo-sabatini tag-roma tag-stella-orlandino tag-unlucky-corporation tag-valeria-crociata"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/10/fifteenfifties-gli-anni-50-nei-pattern-delle-carte-pppattern/" class="mask-img"><img width="770" height="513" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/fifteen_fifties_14-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/fifteen_fifties_14-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/fifteen_fifties_14-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/fifteen_fifties_14-1155x770.jpg 1155w" sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-3"><div class="byline-part cats"><a href="https://www.frizzifrizzi.it/category/arte/design/" style="border-bottom-color:#f6b26b" class="cat cat-with-line">design</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/10/fifteenfifties-gli-anni-50-nei-pattern-delle-carte-pppattern/">fifteen*fifties: gli anni &#8217;50 nei pattern delle carte PPPattern</a></h3></div></div></div></article><article class="tipi-xs-12 elements-location-1 clearfix with-fi ani-base article-ani article-ani-2 tipi-m-typo stack-1 stack-design-1 separation-border separation-border-style loop-3 preview-classic preview__img-shape-l preview-21 img-ani-1 elements-design-1 post-214693 post type-post status-publish format-standard has-post-thumbnail hentry category-illustrazione category-libri tag-giorgia-atzeni tag-librivolanti tag-teresa-porcella"><div class="preview-mini-wrap clearfix"><div class="mask"><a href="https://www.frizzifrizzi.it/2019/12/09/un-albo-illustrato-per-danzare-con-larte/" class="mask-img"><img width="770" height="513" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/danzando_con_larte_1-770x513.jpg" class="attachment-zeen-770-513 size-zeen-770-513 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/12/danzando_con_larte_1-770x513.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/danzando_con_larte_1-370x247.jpg 370w, https://www.frizzifrizzi.it/wp-content/uploads/2019/12/danzando_con_larte_1-1155x770.jpg 1155w" sizes="(max-width: 770px) 100vw, 770px" /></a></div><div class="meta"><div class="byline byline-2 byline-cats-design-3"><div class="byline-part cats"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/" style="border-bottom-color:#d8b29a" class="cat cat-with-line">illustrazione</a></div></div><div class="title-wrap"><h3 class="title"><a href="https://www.frizzifrizzi.it/2019/12/09/un-albo-illustrato-per-danzare-con-larte/">Un albo illustrato per danzare con l&#8217;arte</a></h3></div></div></div></article></div></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/#respond" style="display:none;">Annulla risposta</a></small></h3><form id="commentform" class="comment-form"> <iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=6263078&#038;postid=215120&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Commenta&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f3631b6f457b8c8427fd5e651f895eb99f03bd75#parent=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe> <!--[if !IE]><!--> <script>document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});</script> <!--<![endif]--></form></div> <input type="hidden" name="comment_parent" id="comment_parent" value="" /><p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p></div></footer></article></main></div></div></div></div><div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div></div><footer id="colophon" class="site-footer site-footer-1 site-img-1 widget-area-borders-1 footer-fs  widget-title-default clearfix"><div class="bg-area"><div class="bg-area-inner"><div class="footer-lower-area footer-area clearfix site-skin-3"><div class="tipi-row"><div class="logo logo-footer"><a href="https://www.frizzifrizzi.it" data-pin-nopin="true"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_180.png" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_360.png 2x"></a></div><ul class="horizontal-menu font-2 menu-icons"><li  class="menu-icon menu-icon-style-1 menu-icon-fb"><a href="http://www.facebook.com/frizzifrizzi" data-title="Facebook" class="tipi-i-facebook tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-tw"><a href="http://www.twitter.com/frizzifrizzi" data-title="Twitter" class="tipi-i-twitter tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-1 menu-icon-insta"><a href="http://www.instagram.com/frizzifrizzi" data-title="Instagram" class="tipi-i-instagram tipi-tip tipi-tip-move" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li><li class="menu-icon menu-icon-style-1 menu-icon-login tipi-tip tipi-tip-move" data-title="Login/iscrizione"> <a href="#" class="tipi-i-user modal-tr icon-logged-out" data-type="lwa"></a></li></ul><nav id="footer-navigation" class="footer-navigation clearfix font-3"><ul id="menu-top-1" class="footer-menu horizontal-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151650"><a href="https://www.frizzifrizzi.it/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151665"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151648"><a href="https://www.frizzifrizzi.it/contact/">Contattaci</a></li></ul></nav><div id="to-top-wrap" class="to-top to-top-2 font-2"><a href="#" id="to-top-a" class="tipi-arrow tipi-arrow-m tipi-arrow-t"><i class="tipi-i-angle-up"></i></a></div><div class="copyright font-2 copyright-l">© 2006—2019 Frizzifrizzi | P.IVA 02675300426 | <a href="https://www.frizzifrizzi.it/privacy-policy/">Privacy Policy</a></div></div></div><div class="background"></div></div></div></footer></div></div><div id="mob-menu-wrap" class="mob-menu-wrap mobile-navigation-dd tipi-m-0 site-skin-3 site-img-1"><div class="bg-area"> <a href="#" class="mob-tr-close tipi-close-icon"><i class="tipi-i-close" aria-hidden="true"></i></a><div class="content-wrap"><div class="content"><div class="logo logo-mobile-menu"><a href="https://www.frizzifrizzi.it" data-pin-nopin="true"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_180.png" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_360.png 2x"></a></div><nav class="mobile-navigation mobile-navigation-1"><ul id="menu-mobile" class="menu-mobile vertical-menu font-1"><li id="menu-item-151711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151711"><a href="https://www.frizzifrizzi.it/category/arte/">ARTE &#038; DESIGN</a><ul class="sub-menu"><li id="menu-item-206076" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-206076"><a href="https://www.frizzifrizzi.it/category/arte/design/">design</a></li><li id="menu-item-206083" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-206083"><a href="https://www.frizzifrizzi.it/category/arte/tipografia/">tipografia</a></li><li id="menu-item-206077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-206077"><a href="https://www.frizzifrizzi.it/category/arte/illustrazione/">illustrazione</a></li><li id="menu-item-206078" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-206078"><a href="https://www.frizzifrizzi.it/category/arte/animazione/">animazione</a></li><li id="menu-item-206081" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-206081"><a href="https://www.frizzifrizzi.it/category/arte/comics/">comics</a></li><li id="menu-item-206082" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-206082"><a href="https://www.frizzifrizzi.it/category/arte/fotografia/">fotografia</a></li><li id="menu-item-206079" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent dropper standard-drop menu-item-206079"><a href="https://www.frizzifrizzi.it/category/arte/architettura/">architettura</a></li><li id="menu-item-206080" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-206080"><a href="https://www.frizzifrizzi.it/category/arte/cancelleria/">cancelleria</a></li></ul></li><li id="menu-item-151713" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151713"><a href="https://www.frizzifrizzi.it/category/editoria/">LIBRI E RIVISTE</a></li><li id="menu-item-151710" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151710"><a href="https://www.frizzifrizzi.it/category/moda/">MODA</a></li><li id="menu-item-151715" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151715"><a href="https://www.frizzifrizzi.it/category/food/">FOOD</a></li><li id="menu-item-151714" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151714"><a href="https://www.frizzifrizzi.it/category/techandweb/">TECH &#038; WEB</a></li><li id="menu-item-151717" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151717"><a href="https://www.frizzifrizzi.it/category/viaggi/">VIAGGI</a></li><li id="menu-item-166573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-166573"><a href="https://www.frizzifrizzi.it/category/speciali/">SPECIALI</a><ul class="sub-menu"><li id="menu-item-151751" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-151751"><a href="https://www.frizzifrizzi.it/category/speciali/interviste/">interviste</a></li><li id="menu-item-151750" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-151750"><a href="https://www.frizzifrizzi.it/category/speciali/editoriali/">editoriali</a></li><li id="menu-item-151752" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-151752"><a href="https://www.frizzifrizzi.it/category/speciali/liste/">liste</a></li><li id="menu-item-161471" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-161471"><a href="https://www.frizzifrizzi.it/category/xs/">extrasmall</a></li></ul></li><li id="menu-item-151718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropper standard-drop mm-art mm-wrap-11 mm-wrap mm-color mm-sb-left menu-item-151718"><a href="https://www.frizzifrizzi.it/category/rubriche/">RUBRICHE</a><ul class="sub-menu"><li id="menu-item-151723" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-151723"><a href="https://www.frizzifrizzi.it/category/rubriche/tesori-darchivio/">tesori d&#8217;archivio</a></li><li id="menu-item-151721" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-151721"><a href="https://www.frizzifrizzi.it/category/rubriche/flickrweekr/">flickr/week(r)</a></li><li id="menu-item-151720" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-151720"><a href="https://www.frizzifrizzi.it/category/rubriche/bisticci/">bisticci</a></li><li id="menu-item-203401" class="menu-item menu-item-type-taxonomy menu-item-object-category dropper standard-drop menu-item-203401"><a href="https://www.frizzifrizzi.it/category/rubriche/lato-b/">Il lato B dei creativi pubblicitari</a></li></ul></li><li id="menu-item-151709" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151709"><a href="https://www.frizzifrizzi.it/chi-siamo-2/">chi siamo</a></li><li id="menu-item-151725" class="menu-item menu-item-type-post_type menu-item-object-page dropper standard-drop mm-art mm-wrap-2 mm-wrap menu-item-151725"><a href="https://www.frizzifrizzi.it/contact/">contattaci</a></li></ul></nav><ul class="menu-icons horizontal-menu"><li  class="menu-icon menu-icon-style-2 menu-icon-fb"><a href="http://www.facebook.com/frizzifrizzi" data-title="Facebook" class="tipi-i-facebook" rel="noopener nofollow" aria-label="Facebook" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-tw"><a href="http://www.twitter.com/frizzifrizzi" data-title="Twitter" class="tipi-i-twitter" rel="noopener nofollow" aria-label="Twitter" target="_blank"></a></li><li  class="menu-icon menu-icon-style-2 menu-icon-insta"><a href="http://www.instagram.com/frizzifrizzi" data-title="Instagram" class="tipi-i-instagram" rel="noopener nofollow" aria-label="Instagram" target="_blank"></a></li></ul></div></div><div class="background"></div></div></div><div id="modal" class="modal-wrap inactive" data-fid=""> <span class="tipi-overlay tipi-overlay-modal"></span><div class="content tipi-vertical-c tipi-row"><div class="content-search search-form-wrap content-block"><form method="get" class="search tipi-flex" action="https://www.frizzifrizzi.it/"> <input type="search" class="search-field font-b" placeholder="Cerca" value="" name="s" autocomplete="off" aria-label="search form"> <button class="tipi-i-search-thin search-submit" type="submit" value="" aria-label="search"></button></form><div class="search-hints"> <span class="search-hint"> Iniziare a digitare per vedere i risultati o premere ESC per chiudere </span><div class="suggestions-wrap font-2"><a href="https://www.frizzifrizzi.it/tag/milano/" class="tag-cloud-link tag-link-109 tag-link-position-1" style="font-size: 12px;">milano</a> <a href="https://www.frizzifrizzi.it/tag/casa-e-arredamento/" class="tag-cloud-link tag-link-56 tag-link-position-2" style="font-size: 12px;">casa e arredamento</a> <a href="https://www.frizzifrizzi.it/tag/t-shirts/" class="tag-cloud-link tag-link-48 tag-link-position-3" style="font-size: 12px;">t-shirts</a> <a href="https://www.frizzifrizzi.it/tag/bologna/" class="tag-cloud-link tag-link-13916 tag-link-position-4" style="font-size: 12px;">bologna</a> <a href="https://www.frizzifrizzi.it/tag/lifestyle/" class="tag-cloud-link tag-link-12 tag-link-position-5" style="font-size: 12px;">lifestyle</a></div></div><div class="content-found-wrap"><div class="content-found"></div><div class="button-wrap"><a class="search-all-results button-arrow-r button-arrow tipi-button" href="#"><span class="button-title">Visualizza tutti i risultati</span><i class="tipi-i-arrow-right"></i></a></div></div></div><div class="content-subscribe content-subscribe-style content-subscribe-2 site-skin-1 site-img-1  content-block subscribe-wrap subscribe-button-1"><div class="tipi-modal-bg bg-area clearfix"><div class="content-subscribe-inner"><div class="subscribe-titles"><h2 class="title">Iscriviti alla newsletter</h2><div class="subtitle">Ogni settimana inviamo un riassunto di quanto pubblicato sul sito</div></div><div class="subscribe-form"> <script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-205442" method="post" data-id="205442" data-name="Newsletter Subscription" ><div class="mc4wp-form-fields"><p> <input type="email" name="EMAIL" placeholder="Inserisci il tuo indirizzo email" required /></p> <button type="submit" class="button-arrow-r button-arrow"> <span class="button-title">Iscriviti</span><i class="tipi-i-arrow-right"></i> </button><p> <small>Registrandoti confermi di accettare la nostra <a href="https://www.frizzifrizzi.it/privacy-policy/" target="_blank" style="text-decoration: underline;">privacy policy</a>.</small></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576489018" /><input type="hidden" name="_mc4wp_form_id" value="205442" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div><div class="background"></div></div></div><div class="content-lwa content-block site-img-1 site-skin-1"><div class="tipi-modal-bg bg-area"><div class="tipi-logged-out-wrap lwa-active-1"><div class="logo logo-lwa"><a href="https://www.frizzifrizzi.it" data-pin-nopin="true"></a></div><div class="tipi-lwa-login tipi-logged-out"><form class="lwa-form lwa-form-base" action="https://www.frizzifrizzi.it/wp-login.php" method="post"><div class="lwa-username lwa-input-wrap"> Nome utente <input type="text" name="log" class="input" tabindex="1" /></div><div class="lwa-password lwa-input-wrap"> Password <input type="password" name="pwd" class="input" autocomplete="password" tabindex="2" /></div><div class="lwa-login_form"></div> <span class="lwa-status"></span><div class="lwa-rememberme zeen-checkbox clearfix"> <label class="tipi-vertical-c"> <input name="rememberme" tabindex="3" type="checkbox"  value="forever" /> <span class="zeen-i"></span> </label> Ricordami</div><div class="lwa-submit-button font-b"> <button type="submit" name="wp-submit" class="tipi-button button-arrow-r button-arrow" tabindex="4"> <span class="button-title">Accedi</span><i class="tipi-i-log-in"></i> </button> <input type="hidden" name="lwa_profile_link" value="" /> <input type="hidden" name="login-with-ajax" value="login" /></div></form></div><div class="tipi-lwa-register tipi-logged-out"></div><div class="tipi-lwa-remember tipi-logged-out"><form class="lwa-form lwa-remember" action="https://www.frizzifrizzi.it/wp-login.php?action=lostpassword" method="post"><div class="lwa-remember-email lwa-input-wrap"> Inserisci il nome utente o l&#039;email <input type="text" name="user_login"  value=""></div> <span class="lwa-status"></span><div class="lwa-submit-button font-b"> <input type="submit" class="tipi-button" value="Reimposta Password" tabindex="100" /> <input type="hidden" name="login-with-ajax" value="remember" /></div><div class="bottom-options clearfix"><div class="lwa-cancel-wrap"> <a class="lwa-cancel" href="#">Annulla</a></div></div></form></div></div><div class="background"></div></div></div><div class="content-custom content-block"></div></div> <a href="#" class="close tipi-x-wrap tipi-x-outer"><i class="tipi-i-close"></i></a></div> <span id="tipi-overlay" class="tipi-overlay tipi-overlay-base tipi-overlay-dark"><a href="#" class="close tipi-x-wrap"><i class="tipi-i-close"></i></a></span><div id="slide-in-box" class="slide-in-box tipi-tile tipi-xs-0 slide-in-2"><i class="tipi-i-close tipi-closer"></i><div class="content"><div class="title">Altre storie</div><div class="mask"><a href="https://www.frizzifrizzi.it/2019/10/08/eliana-albertini-ha-disegnato-per-hoppipolla-le-cartoline-dei-luoghi-che-non-esistono/" class="mask-img"><img width="390" height="390" src="https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-390x390.jpg" class="attachment-zeen-390-390 size-zeen-390-390 wp-post-image" alt="" srcset="https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-390x390.jpg 390w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-100x100.jpg 100w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-500x500.jpg 500w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-770x770.jpg 770w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-1200x1200.jpg 1200w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-600x600.jpg 600w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-293x293.jpg 293w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-585x585.jpg 585w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-900x900.jpg 900w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2-1400x1400.jpg 1400w, https://www.frizzifrizzi.it/wp-content/uploads/2019/10/Eliana-Albertini_hoppipolla_greeting_cards_2.jpg 1500w" sizes="(max-width: 390px) 100vw, 390px" /></a><div class="go-next"><a href="https://www.frizzifrizzi.it/2019/10/08/eliana-albertini-ha-disegnato-per-hoppipolla-le-cartoline-dei-luoghi-che-non-esistono/"><i class="tipi-i-long-right"></i></a></div></div><div class="entry font-1"><a href="https://www.frizzifrizzi.it/2019/10/08/eliana-albertini-ha-disegnato-per-hoppipolla-le-cartoline-dei-luoghi-che-non-esistono/">Eliana Albertini ha disegnato per Hoppípolla le cartoline dei luoghi che non esistono</a></div></div></div><div id="mob-bot-share" class="mob-bot-share tipi-m-0 mob-bot-share-2"><div class="share-buttons"> <a href="https://twitter.com/intent/tweet?via=frizzifrizzi&#038;text=Gli%20stili%20architettonici%20londinesi%20nelle%20illustrazioni%20di%20Andrew%20Cadey%20-%20https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" class="tipi-tip tipi-tip-move share-button share-button-tw" rel="noopener nofollow" aria-label="Tweet" data-title="Tweet" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-twitter"></i></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" class="tipi-tip tipi-tip-move share-button share-button-fb" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi" target="_blank"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-facebook"></i></span></a><a href="whatsapp://send?text=Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey – https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-wa" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-whatsapp"></i></span></a><a href="fb-messenger://share/?link=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F&app_id=167014510033048" class="tipi-tip tipi-tip-move tipi-xl-0 share-button share-button-msg" rel="noopener nofollow" aria-label="Condividi" data-title="Condividi"><span class="share-button-content tipi-vertical-c"><i class="tipi-i-messenger"></i></span></a></div></div> <script type="text/template" id="tmpl-age-gate"><div class="age-gate-wrapper"><div class="age-gate-background-colour"></div><div class="age-gate-loader"><svg version="1.1" class="age-gate-loading-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve"><path opacity="0.2" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946 s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634 c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z"/><path d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0 C22.32,8.481,24.301,9.057,26.013,10.047z"><animateTransform attributeType="xml"
            attributeName="transform"
            type="rotate"
            from="0 20 20"
            to="360 20 20"
            dur="0.5s"
            repeatCount="indefinite"/></path></svg>    </div><div class="age-gate"><form method="post" action="https://www.frizzifrizzi.it/wp-admin/admin-post.php" class="age-gate-form"><h1 class="age-gate-heading age-gate-logo"><img src="https://www.frizzifrizzi.it/wp-content/uploads/2019/05/frizzifrizzi_logo_2019_cubico_180.png" alt="Frizzifrizzi" class="age-gate-logo-image" /></h1>        <h2 class="age-gate-subheading">Questo è un contenuto non adatto ai minori</h2><div class="age-gate-error" data-error-field="buttons"></div><p class="age-gate-challenge">Hai almeno 18 anni di età?</p><button type="submit" value="1" name="age_gate[confirm]" class="age-gate-submit-yes">Sì</button><button type="submit" name="age_gate[confirm]" class="age-gate-submit-no">No</button><p class="age-gate-remember-wrapper"><label class="age-gate-remember"><input type="checkbox" name="age_gate[remember]" value="1" checked="checked"  />
            Memorizza dati          </label></p><input type="hidden" name="age_gate[age]" value="TVRnPQ==" /><input type="hidden" name="action" value="age_gate_submit" /><input type="hidden"  name="age_gate[nonce]" value="49c790b44f" /><input type="hidden" name="_wp_http_referer" value="/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/" /><input type="hidden" name="confirm_action" value="0" /></form></div></div></script><div id="cookie-law-info-bar"><span>Informativa</br><br /> Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella <a href='https://www.frizzifrizzi.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a>. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href='https://www.frizzifrizzi.it/privacy-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Cookie Policy</a>. <br /> Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie.</br><br /> </br><br /> <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a> <a  id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Rifiuta</a> </span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" > </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" > Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#cfffc1","border":"#444","border_on":false,"button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#000000","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#5b5b5b","button_2_as_button":false,"button_2_hidebar":true,"button_3_button_colour":"#160000","button_3_button_hover":"#120000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';</script> <div style="display:none"><div class="grofile-hash-map-db92dcbd25755fb5aa69299d4f54ad30"></div></div> <script type="application/ld+json">{"@context": "http://schema.org",
	"@type": "WebPage",
	"name": "Frizzifrizzi",
	"description": "un magazine di cultura visiva — dal 2006","url": "https://www.frizzifrizzi.it/","datePublished": "2019-12-16T10:35:00+01:00","dateCreated": "2019-12-16T10:35:00+01:00","dateModified": "2019-12-16T10:36:53+01:00","sameAs": ["https://facebook.com/frizzifrizzi","https://twitter.com/frizzifrizzi"],"potentialAction": {
	"@type": "SearchAction",
	"target": "https://www.frizzifrizzi.it/?s=&#123;search_term&#125;",
	"query-input": "required name=search_term"}}</script><script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script> <script type='text/javascript'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.frizzifrizzi.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var age_gate_params = {"ajaxurl":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","settings":{"age":18,"type":"selected","bypass":"","restrict":"","title":false,"current_title":"Gli stili architettonici londinesi nelle illustrazioni di Andrew Cadey - Frizzifrizzi","screen":"single","ignore_logged":0,"rechallenge":1,"has_filter":false,"viewport":"1","anon":"1","transition":"fade"},"misc":{"i":215120,"t":"single","qs":0},"errors":{"invalid":"L&#39;input non \u00e8 valido","failed":"Non sei abbastanza vecchio per visualizzare questo contenuto","generic":"An error occurred, please try again","cookies":"Your browser does not support cookies, you may experience problems entering this site"}};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script> <script type='text/javascript'>var letsLiveBlogJs = {"root":"https:\/\/www.frizzifrizzi.it\/wp-json\/","nonce":"1e393e2f9b","root_point":"codetipi-lets-live-blog\/v1","root_full":"https:\/\/www.frizzifrizzi.it\/wp-json\/codetipi-lets-live-blog\/v1\/","pagiRoot":"\/2019\/12\/16\/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey\/","data":{"pid":215120,"timeInterval":10000,"i18n":{"ok":"OK","warning":"Warning","delete":"Delete","jumphl":"Jump to highlight","edit":"Edit","live":"Live","ended":"Finished","starting":"Not started","disabled":"Broadcasting Off","publish":"Publish","cancel":"Cancel","success":"Success","successD":"Entry was deleted.","confirmD":"This will permanently delete this entry. Continue?","update":"Update","start":"Start broadcast","stop":"Stop broadcast","highlight":"Highlight","highlightinput":"Summary of highlight"}}};</script> <script type='text/javascript'>var socialWarfare = {"addons":["pro"],"post_id":"215120","floatBeforeContent":""};</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var zeenJS = {"root":"https:\/\/www.frizzifrizzi.it\/wp-json\/codetipi-zeen\/v1\/","nonce":"1e393e2f9b","qry":{"page":0,"year":2019,"monthnum":12,"day":16,"name":"gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":12,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"args":{"sDelay":5000,"subL":false,"lazy":true,"iconSorter":"<i class=\"tipi-i-chevron-down\"><\/i>","iplComs":true,"heroFade":0.074999999999999997,"iplMob":true,"fbComs":false,"lightbox":true,"stickyHeaderCustomize":false,"cookieDuration":90,"searchPpp":3,"disqus":false,"subCookie":true,"pluginsUrl":"https:\/\/www.frizzifrizzi.it\/wp-content\/plugins","frontpage":false,"ipl":[]},"i18n":{"embedError":"Si \u00e8 registrato un problema con il codice di incorporamento. Si prega di fare riferimento alla documentazione per la guida.","loadMore":"Carica altro","noMore":"Niente pi\u00f9 contenuti"}};</script> <script type='text/javascript'>var zeen_81745 = {
		id: 81745,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"2","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_81747 = {
		id: 81747,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"37","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_81750 = {
		id: 81750,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"3","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_81749 = {
		id: 81749,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"11","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_81752 = {
		id: 81752,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"40","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_151668 = {
		id: 151668,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"24","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_151643 = {
		id: 151643,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"13931","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_151742 = {
		id: 151742,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 61,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "off",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 1,
		ppp: 3,
		args: {"cat":"13936","post_type":{"post":"post"},"posts_per_page":"3","ignore_sticky_posts":1}	};
	
	var zeen_97582 = {
		id: 97582,
		next: 2,
		prev: 0,
		target: 0,
		mnp: 0,
		preview: 21,
		is110: 0,
		counter: 0,
		counter_class: "",
		post_subtitle: "",
		excerpt_off: 1,
		excerpt_length: 12,
		excerpt_full: 0,
		img_shape: 0,
		byline_off: 0,
		ppp: 4,
		args: {"post__not_in":[215120],"posts_per_page":4,"post_type":"post","tag":"","cat":"4094,343,"}	};</script> <script type='text/javascript'>var wpgdprcData = {"ajaxURL":"https:\/\/www.frizzifrizzi.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"5d4804e746","isMultisite":"","path":"\/","blogId":""};</script> <script type='text/javascript'>var mc4wp_forms_config = [];</script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.frizzifrizzi.it/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script> <![endif]--> <script type="text/javascript">var swp_nonce = "bf420273f5";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://www.frizzifrizzi.it/2019/12/16/gli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script> <!--[if IE]> <script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script> <![endif]--> <script type="text/javascript">(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6263078&postid=215120&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3631b6f457b8c8427fd5e651f895eb99f03bd75#parent=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=6263078&postid=215120&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Commenta&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f3631b6f457b8c8427fd5e651f895eb99f03bd75#parent=https%3A%2F%2Fwww.frizzifrizzi.it%2F2019%2F12%2F16%2Fgli-stili-architettonici-londinesi-nelle-illustrazioni-di-andrew-cadey%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'6263078',post:'215120',tz:'1',srv:'www.frizzifrizzi.it'} ]);
	_stq.push([ 'clickTrackerInit', '6263078', '215120' ]);</script> </body></html>

<!-- Cache Enabler by KeyCDN @ 16.12.2019 10:36:58 (html gzip) -->